<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="http://www.inklingsnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-06-at-3.25.05-PM-02.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Inklings News RSS 2.0" href="http://www.inklingsnews.com/feed/" />
<link rel="alternate" type="text/xml" title="Inklings News RSS .92" href="http://www.inklingsnews.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Inklings News Atom 0.3" href="http://www.inklingsnews.com/feed/atom/" />

<title>One River winter exhibit displays diverse range of personal art projects &#8211; Inklings News</title>
<link rel="alternate" type="application/rss+xml" title="Inklings News &raquo; One River winter exhibit displays diverse range of personal art projects Comments Feed" href="http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inklingsnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- inklingsnews.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css'  href='http://www.inklingsnews.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.inklingsnews.com/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.inklingsnews.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.inklingsnews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.inklingsnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.inklingsnews.com/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sno-student-news-source-popup-style-css'  href='http://www.inklingsnews.com/wp-content/plugins/sno-student-news-source/assets/style/sno-student-news-source-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.inklingsnews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.inklingsnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.inklingsnews.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.inklingsnews.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Patua+One%3A700%2C400%2C800%2C900%7CLora%3A400%2C800%2C700&#038;display=swap&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/style.css?ver=20210109' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.inklingsnews.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.inklingsnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":72671,"token":"aea314598e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.6' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.6' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.6' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.6' id='flex-remodal-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.6' id='flex-cycle-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.6' id='flex-bnticker-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"http:\/\/www.inklingsnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20210102' id='flex-theme-js-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.6' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="http://www.inklingsnews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.inklingsnews.com/wp-json/wp/v2/posts/72671" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inklingsnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inklingsnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/" />
<link rel='shortlink' href='http://www.inklingsnews.com/?p=72671' />
<link rel="alternate" type="application/json+oembed" href="http://www.inklingsnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inklingsnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "http://www.inklingsnews.com/wp-content/plugins";
var cffajaxurl = "http://www.inklingsnews.com/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<meta property='og:title' content='One River winter exhibit displays diverse range of personal art projects' /><meta property='og:site_name' content='Inklings News' /><meta property='og:url' content='http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/' /><meta property='og:type' content='article' /><meta property='fb:app_id' content='161109063979941'>


<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="One River winter exhibit displays diverse range of personal art projects" />
<meta property="og:type" content="video.other" />
<meta name="author" content="Lea Rivel ’22" />
<meta property="og:url" content="http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/" />
<meta property="og:image" content="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-26-at-8.17.44-AM-900x593.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="593" />
	<meta property="og:site_name" content="Inklings News" />
	<meta property="og:description" content="" />
	<meta name="description" content="" />
	<meta property="video:tag" content="art,exhibit,Lea Rivel ’22,project,winter" />
<!-- End of Open Graph Meta Tags -->

<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-270x270.jpeg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="One River winter exhibit displays diverse range of personal art projects"><meta name="twitter:site" content="@inklingsnews">


<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				jQuery('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body class="sno-animate-active"><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="http://www.inklingsnews.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-47185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47185"><a href="http://www.inklingsnews.com/category/news/">News</a></li>
<li id="menu-item-47188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47188"><a href="http://www.inklingsnews.com/category/opinions/">Opinions</a></li>
<li id="menu-item-47189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47189"><a href="http://www.inklingsnews.com/category/b/">Features</a></li>
<li id="menu-item-47187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47187"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/food/">Food</a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/lifestyle-d/">Lifestyle</a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/blog/">Sounds of Staples</a></li>
</ul>
</li>
<li id="menu-item-47186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47186"><a href="http://www.inklingsnews.com/category/e/">Sports</a></li>
<li id="menu-item-58336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58336"><a href="http://www.inklingsnews.com/category/broadcast/">Broadcast</a>
<ul class="sub-menu">
	<li id="menu-item-58339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58339"><a href="http://www.inklingsnews.com/category/broadcast/news-broadcast/">News</a></li>
	<li id="menu-item-58338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58338"><a href="http://www.inklingsnews.com/category/broadcast/features/">Features</a></li>
	<li id="menu-item-58341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58341"><a href="http://www.inklingsnews.com/category/broadcast/sports/">Sports</a></li>
	<li id="menu-item-58337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58337"><a href="http://www.inklingsnews.com/category/broadcast/ae/">Arts</a></li>
	<li id="menu-item-58340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58340"><a href="http://www.inklingsnews.com/category/broadcast/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerimage" alt="Join the discussion." /></div><div class="headerlink headermedium" style="display:none"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerimage" alt="Join the discussion." /></div><div class="headerlink headerlarge"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerlink headerimage" alt="Join the discussion." /></div><h1 style="display:none" aria-hidden="true">Inklings News</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="http://www.inklingsnews.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class='navbarwrap'
						data-align='center' 
						data-margin='1' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='40px' 
						data-width='1190'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29056"><a href="http://www.inklingsnews.com/">Home</a></li>
<li id="menu-item-52875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52875"><a href="http://www.inklingsnews.com/about-2/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-67960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67960"><a href="http://www.inklingsnews.com/mission-statement/">Mission Statement</a></li>
	<li id="menu-item-67458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67458"><a href="http://www.inklingsnews.com/staff/">Meet the Staff</a></li>
	<li id="menu-item-64297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64297"><a href="http://www.inklingsnews.com/staff-directory/">Positions Directory</a></li>
	<li id="menu-item-66738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66738"><a href="http://www.inklingsnews.com/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-67954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67954"><a href="http://www.inklingsnews.com/policies/">Policies</a>
<ul class="sub-menu">
	<li id="menu-item-67956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67956"><a href="http://www.inklingsnews.com/about-2/news-gathering-ethics-policy/">News-Gathering Ethics</a></li>
	<li id="menu-item-66744" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66744"><a href="http://www.inklingsnews.com/uncategorized/2019/05/30/comment-policy/">Comments</a></li>
	<li id="menu-item-66753" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66753"><a href="http://www.inklingsnews.com/uncategorized/2019/05/30/submissions-and-letters-to-the-editor/">Submissions and Letters to the Editor</a></li>
	<li id="menu-item-66735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66735"><a href="https://docs.google.com/forms/d/1jP9w0xZR06_OW0z9MzkHJ-tka1u7u8GXUEIamHOy6Ec/edit">Corrections</a></li>
</ul>
</li>
<li id="menu-item-60933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60933"><a href="https://docs.google.com/forms/d/e/1FAIpQLSfqwjsbH0l2gA_huzrpLZkG290pfOCVJtrd28Z-dStphEHfNA/viewform?usp=sf_link">Subscribe</a></li>
<li id="menu-item-25054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25054"><a href="http://www.inklingsnews.com/issues-2/">Print issues</a>
<ul class="sub-menu">
	<li id="menu-item-68078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68078"><a href="http://www.inklingsnews.com/2019-2020/">2019-20 issues</a></li>
	<li id="menu-item-64305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64305"><a href="http://www.inklingsnews.com/2018-2019-issues/">2018-19 issues</a></li>
	<li id="menu-item-64307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64307"><a href="http://www.inklingsnews.com/2017-2018-issues/">2017-18 issues</a></li>
	<li id="menu-item-64306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64306"><a href="http://www.inklingsnews.com/2016-2017-issues/">2016-17 issues</a></li>
	<li id="menu-item-50730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50730"><a href="http://www.inklingsnews.com/2015-2016-issues/">2015-16 issues</a></li>
	<li id="menu-item-46293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46293"><a href="http://www.inklingsnews.com/2014-2015/">2014-15 issues</a></li>
	<li id="menu-item-35763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35763"><a href="http://www.inklingsnews.com/issues-2/2013-2014/">2013-14 issues</a></li>
	<li id="menu-item-15921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15921"><a href="http://www.inklingsnews.com/issues-2/issues/">2011-12 issues</a></li>
</ul>
</li>
<li id="menu-item-57906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57906"><a target="_blank" rel="noopener" href="https://docs.google.com/forms/d/e/1FAIpQLSdDgeh8rMISYgxC2xLBM8auyvOpLT2d6_L7ICTP_DSHEVToyA/viewform?usp=sf_link">Advertise</a></li>
<li id="menu-item-68153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68153"><a href="http://www.inklingsnews.com/category/submissions/">Submissions</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://www.inklingsnews.com"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerimage" alt="Join the discussion." /></a></div><h1 style="display:none">Inklings News</h1></div></div><div class="bottom-menu"><div class='subnavbarwrap sno-sticky'
						data-align='center' 
						data-margin='15' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='50px' 
						data-width='1190'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu sno-bottom-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47185"><a href="http://www.inklingsnews.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47188"><a href="http://www.inklingsnews.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47189"><a href="http://www.inklingsnews.com/category/b/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47187" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/lifestyle-d/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/blog/">Sounds of Staples</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47186"><a href="http://www.inklingsnews.com/category/e/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58336" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.inklingsnews.com/category/broadcast/">Broadcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58339"><a href="http://www.inklingsnews.com/category/broadcast/news-broadcast/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58338"><a href="http://www.inklingsnews.com/category/broadcast/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58341"><a href="http://www.inklingsnews.com/category/broadcast/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58337"><a href="http://www.inklingsnews.com/category/broadcast/ae/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58340"><a href="http://www.inklingsnews.com/category/broadcast/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/inklingsnews/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/inklingsonline?fref=ts">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
		        		            <script src="http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/date.js?ver=1" type="text/javascript"></script>
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform5871" action="http://www.inklingsnews.com/">
			<div class="search-button-container" id="searchthis5871">
			<button type="submit" disabled="disabled" id="sno-search-navbar-5871" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s5871" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s5871" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5871" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div>				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:0,
        					speed:666    					});
					});
				</script><div class="breakingnewswrap"><div id="breakingnews"><div id="newsticker3-demo"><div class="newsticker3-jcarousellite"><ul><li><div class="info"><span class='breakingnewsheadline'><a href='https://spark.adobe.com/page/w1R9itppdC8YA/'>InklingsNews May Issue</a></span></div><div class="clear"></div></li></ul></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap "><div class="innerbackground"><div id='snopostid-72671' class='snopostid'><div id='classic_story' class='sno-story-72671'><div id="content"><div id='contentleft'><div class="postarea"><ul class="snocategories"><li class='blockscategory'><a href='http://www.inklingsnews.com/category/b/' rel='category tag'>Features</a></li></ul><div role="main"><h1 class="storyheadline">One River winter exhibit displays diverse range of personal art projects</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='72671' data-photo-id='72688' href='#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-26-at-8.17.44-AM-900x593.png' alt='One+River%E2%80%99s+winter+art+exhibition%2C+which+took+place+on+Jan.+24%2C+included+pieces+from+a+wide+variety+of+ages+and+mediums.+' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='72671' data-photo-id='72688'></div></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Photo by Lea Rivel ’22</p><p class="photocaption">One River’s winter art exhibition, which took place on Jan. 24, included pieces from a wide variety of ages and mediums. </p></div><div class="" style="height: unset; padding-bottom: unset; "> <script id='asp-embed-script' data-zindex='1000000' type='text/javascript' charset='utf-8' src='https://spark.adobe.com/page-embed.js'></script><a class='asp-embed-link' href='https://spark.adobe.com/page/76t5SPlSpsKHv/' target='_blank'><img src='https://spark.adobe.com/page/76t5SPlSpsKHv/embed.jpg?buster=1611542065722' alt='One River winter exhibit displays diverse range of personal art projects' style='width:100%' border='0' /></a> </div></div><div class="storydetails"><p><span class="storybyline"> <a href="http://www.inklingsnews.com/staff_profile/lea-rivel-22/" class="creditline">Lea Rivel ’22</a>, Web Arts Editor</span><br /><span class="storydate"><span class="time-wrapper">January 26, 2021</span></span></p></div><div class="sharing sharing-top" data-story-id="72671"><a class='commentscroll' href='http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=One River winter exhibit displays diverse range of personal art projects&amp;url=http%3A%2F%2Fwww.inklingsnews.com%2F%3Fp%3D72671" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a class="modal-share" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F&amp;media=http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-26-at-8.17.44-AM.png&amp;description=One+River+winter+exhibit+displays+diverse+range+of+personal+art+projects" title="Share on Pinterest" target="_blank"><div class="sharing-icon sharing-mobile sno-pinterest fa fa-pinterest sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Pinterest</span></div></a><a class="modal-share" href="https://reddit.com/submit?url=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F&title=One+River+winter+exhibit+displays+diverse+range+of+personal+art+projects" title="Share on Reddit" target="_blank"><div class="sharing-icon sharing-mobile sno-reddit genericon genericon-reddit sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Reddit</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><div class='related relatedcenter  background-gray shadow borderall sno-animate' style='border-color: #888888;'><h5>Related Stories</h5><div class='relatedrow sno-animate related-1'><a href="http://www.inklingsnews.com/arts-and-entertainment/2021/01/20/covid-19-forces-staples-art-classes-to-alter-midterms/" title="COVID-19 forces Staples art classes to alter midterms"><img src="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-3.37.45-PM-240x150.png" style="width:100%" class="catboxphoto" alt="This vase was created this fall and the piece will be included in Kate Stephan’s ’21 mid-year portfolio project." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/arts-and-entertainment/2021/01/20/covid-19-forces-staples-art-classes-to-alter-midterms/">COVID-19 forces Staples art classes to alter midterms</a></h5></div><div class='relateddividervert sno-animate related-2'></div><div class='relatedrow sno-animate related-2'><a href="http://www.inklingsnews.com/photostory/2020/12/15/moca-westport-holds-holiday-open-house-to-support-community/" title="MoCA Westport holds Holiday Open House to support community"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-15-at-4.51.07-PM-240x150.png" style="width:100%" class="catboxphoto" alt="The open house gave the public a chance to become more involved with the museum especially since it has expanded and now provides the community with art classes in addition to events and exhibitions. It is also where the Westport School of Music operates." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/photostory/2020/12/15/moca-westport-holds-holiday-open-house-to-support-community/">MoCA Westport holds Holiday Open House to support community</a></h5></div><div class='relateddividervert sno-animate related-3'></div><div class='relatedrow sno-animate related-3'><a href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/03/art-classes-adapt-to-fully-remote-learning/" title="Art classes adapt to fully remote learning"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.04.07-PM-240x150.png" style="width:100%" class="catboxphoto" alt="Students enrolled in different art classes have recently had to adjust their classwork after it was announced that full remote learning would take place throughout Thanksgiving break." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/03/art-classes-adapt-to-fully-remote-learning/">Art classes adapt to fully remote learning</a></h5></div><div class='relateddividervert sno-animate related-4'></div><div class='relatedrow sno-animate related-4'><a href="http://www.inklingsnews.com/b/2020/12/01/moca-westport-spreads-creativity-with-holiday-art-and-wellness-classes/" title="MoCA Westport spreads creativity with holiday art and wellness classes"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-01-at-10.44.11-AM-240x150.png" style="width:100%" class="catboxphoto" alt="MoCA Westport provides Art and Wellness classes this Thanksgiving, allowing for an enriching experience for the Westport community, while still following COVID-19 protocols." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/b/2020/12/01/moca-westport-spreads-creativity-with-holiday-art-and-wellness-classes/">MoCA Westport spreads creativity with holiday art and wellness classes</a></h5></div><div class="clear"></div></div>
</span><div class="relatedstories readnext" style="display:none"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Read Next </p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="http://www.inklingsnews.com/arts-and-entertainment/2021/01/20/covid-19-forces-staples-art-classes-to-alter-midterms/" title="COVID-19 forces Staples art classes to alter midterms"><img src="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-3.37.45-PM-240x150.png" class="catstory-photo" alt="This vase was created this fall and the piece will be included in Kate Stephan’s ’21 mid-year portfolio project." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/arts-and-entertainment/2021/01/20/covid-19-forces-staples-art-classes-to-alter-midterms/">COVID-19 forces Staples art classes to alter midterms</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="http://www.inklingsnews.com/photostory/2020/12/15/moca-westport-holds-holiday-open-house-to-support-community/" title="MoCA Westport holds Holiday Open House to support community"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-15-at-4.51.07-PM-240x150.png" class="catstory-photo" alt="The open house gave the public a chance to become more involved with the museum especially since it has expanded and now provides the community with art classes in addition to events and exhibitions. It is also where the Westport School of Music operates." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/photostory/2020/12/15/moca-westport-holds-holiday-open-house-to-support-community/">MoCA Westport holds Holiday Open House to support community</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/03/art-classes-adapt-to-fully-remote-learning/" title="Art classes adapt to fully remote learning"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.04.07-PM-240x150.png" class="catstory-photo" alt="Students enrolled in different art classes have recently had to adjust their classwork after it was announced that full remote learning would take place throughout Thanksgiving break." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/03/art-classes-adapt-to-fully-remote-learning/">Art classes adapt to fully remote learning</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="http://www.inklingsnews.com/b/2020/12/01/moca-westport-spreads-creativity-with-holiday-art-and-wellness-classes/" title="MoCA Westport spreads creativity with holiday art and wellness classes"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-01-at-10.44.11-AM-240x150.png" class="catstory-photo" alt="MoCA Westport provides Art and Wellness classes this Thanksgiving, allowing for an enriching experience for the Westport community, while still following COVID-19 protocols." /></a><h5 class="relatedtitle"><a href="http://www.inklingsnews.com/b/2020/12/01/moca-westport-spreads-creativity-with-holiday-art-and-wellness-classes/">MoCA Westport spreads creativity with holiday art and wellness classes</a></h5></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div><ul class="snotags"><li class="blockstag"><a href="http://www.inklingsnews.com/tag/art/" rel="tag">art</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/exhibit/" rel="tag">exhibit</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/lea-rivel-22/" rel="tag">Lea Rivel ’22</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/project/" rel="tag">project</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/winter/" rel="tag">winter</a></li></ul><div class="aboutwriter"><div class='aboutwritertitle'>About the Contributor</div>
<!-- profile displayed from cache -->
<div class='storycreditboxwide'><div class='sc_photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-08-at-9.02.15-AM-240x150.png' alt='Photo of Lea Rivel ’22'/></div><a href="http://www.inklingsnews.com/staff_profile/lea-rivel-22/"><div class='sc_title'>Lea Rivel ’22, Web arts editor</div></a><div class='sc_bio'><p>Web arts editor Lea Rivel ’22 loves expressing herself creatively through music and journalism.<br />
<br />
“I have been playing classical music since I was...</p><div class='clear'></div></div></div><div class="clear"></div></div></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="true" class="commenttoggle fa fa-minus-square"></div><div class="widgettitle-nonsno"></a><iframe src='http://www.facebook.com/plugins/comments.php?href=http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/&permalink=1' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:130px; padding-left:-15px; height:12px;' allowTransparency='true'>
			</iframe><a></div></div><div id='commentsbody' class='widgetbody' style='display:block;'>
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/en_US/all.js#appId=161109063979941&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.inklingsnews.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '5hX9bpkWGrP9qWW_post72671' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=5hX9bpkWGrP9qWW_post72671');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=5hX9bpkWGrP9qWW_post72671');
			}
		});

		//console.log('fbComments:     Making AJAX call to send email notification');
		$.post('http://www.inklingsnews.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'sendNotification', xid: '5hX9bpkWGrP9qWW_post72671', postTitle: 'One River winter exhibit displays diverse range of personal art projects', postUrl: 'http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Sent email notification');
			} else {
				//console.log('fbComments:     FAILED to send email notification');
			}
		});
	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style='margin: 20px 0;'>
<!-- facebook comments v2 only -->
<iframe src='https://www.facebook.com/plugins/like.php?href=http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light' scrolling='no' frameborder='0' style='height: 62px; width: 100%;' allowTransparency='true'></iframe>
	<fb:comments xid='5hX9bpkWGrP9qWW_post72671' href='http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/'  numposts='10' width='580' publish_feed='false' migrated='1'></fb:comments></div>



<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="http://www.inklingsnews.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="72671" /></p>






</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar" class="sidebar-template"><div class='snods_header'><a target='_blank' href='http://customers.snosites.com/recognition-program/'>SNO Distinguished Sites Badges</a></div><div class="snods_badge_top"></div><div class="snods_icon_area"><a target='_blank' href='http://customers.snosites.com/all-badge-requirements/#writing'><div class='snods_badge snods_writing'><div class="snods_title"><p>Excellence in Writing</div><div class="snods_icon"><i class="snods_writing_icon fa fa-trophy"></i></div><div class="clear"></div></div></a><div class="clear"></div></div><div style="margin-bottom:15px;" class="clear"></div><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="c2a5130cf1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>What are some of your favorite holiday season activities?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-44" name="poll_10" value="44" /> <label for="poll-answer-44">Making gingerbread houses</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_10" value="45" /> <label for="poll-answer-45">Ice skating</label></li>
		<li><input type="radio" id="poll-answer-46" name="poll_10" value="46" /> <label for="poll-answer-46">Sledding</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_10" value="47" /> <label for="poll-answer-47">Movies and hot chocolate</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="http://www.inklingsnews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widgetfooter3"></div></div></section><section><div class='widgetwrap sno-animate sno-tag-6' style=''><div style="overflow: hidden;margin-bottom:0px;border-bottom:3px solid #07075F;border-top:3px solid #07075F;background:#ffffff;"><div class="widget7 widgettitle" role="heading"><a href='http://www.inklingsnews.com/tag/coronavirus/'>Featured Reporting</a></div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style="">				
								
					<div class="catboxthumbnail" style="float:Left; width: 100%; margin-Left:0px;">
						
<a href="http://www.inklingsnews.com/news/2021/01/20/longshore-ice-rink-full-opening-remains-in-question/#photo"><img src="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-8.07.14-PM-475x380.png" style="width:100%" class="catboxphoto" alt="Longshore ice rink full opening remains in question" /></a></div>			<div class="widgetheadline"><a href="http://www.inklingsnews.com/news/2021/01/20/longshore-ice-rink-full-opening-remains-in-question/"  class="homeheadline" style="font-size:18px; line-height:27px;"rel="bookmark" title="Permanent Link to Longshore ice rink full opening remains in question">Longshore ice rink full opening remains in question</a></div>
            <p class="writer"> <a href="http://www.inklingsnews.com/staff_profile/brooke-dembin-22/" class="creditline">Brooke Dembin '22</a>, Business Manager</p><p>Connecticut Governor Ned Lamont announced that all indoor  and outdoor rinks, including Longshore, are restricted to “four plus one” until Jan 19, when the decision will be reevaluated. 

The “four plus one” regulation imp...</p><p class="datetime"><span class="time-wrapper"> January 20, 2021</span> &bull; <a href="http://www.inklingsnews.com/news/2021/01/20/longshore-ice-rink-full-opening-remains-in-question/#respond"></a><iframe src='http://www.facebook.com/plugins/comments.php?href=http://www.inklingsnews.com/news/2021/01/20/longshore-ice-rink-full-opening-remains-in-question/&permalink=1' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:130px; padding-left:-15px; height:12px;' allowTransparency='true'>
			</iframe><a></a></p>
			<div class="storybottomnoline"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/news/2021/01/20/new-covid-19-strain-found-in-new-haven-county/" title="New COVID-19 strain found in New Haven County"><img width="70" height="65" src="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM-70x65.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM-70x65.png 70w, http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM-475x443.png 475w, http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM-900x839.png 900w, http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM-768x716.png 768w, http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM-300x280.png 300w, http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM.png 1040w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/news/2021/01/20/new-covid-19-strain-found-in-new-haven-county/">New COVID-19 strain found in New Haven County</a></p><p><span class="time-wrapper"> January 20, 2021</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/news/2020/12/23/lamont-warns-of-spike-in-cases-as-holiday-season-approaches/" title="Lamont warns of spike in cases as holiday season approaches"><img width="70" height="43" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM-70x43.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM-70x43.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM-475x300.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM-900x558.png 900w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM-768x476.png 768w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM-240x150.png 240w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM-300x186.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-10.20.05-AM.png 1236w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/news/2020/12/23/lamont-warns-of-spike-in-cases-as-holiday-season-approaches/">Lamont warns of spike in cases as holiday season approaches</a></p><p><span class="time-wrapper"> December 23, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/broadcast/features/2020/12/22/students-discuss-hesitancy-misinformation-on-coronavirus-vaccine/" title="Students discuss hesitancy, misinformation on coronavirus vaccine"><img width="70" height="66" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-22-at-7.52.35-PM-70x66.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-22-at-7.52.35-PM-70x66.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-22-at-7.52.35-PM-475x448.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-22-at-7.52.35-PM-300x283.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-22-at-7.52.35-PM.png 644w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/broadcast/features/2020/12/22/students-discuss-hesitancy-misinformation-on-coronavirus-vaccine/">Students discuss hesitancy, misinformation on coronavirus vaccine</a></p><p><span class="time-wrapper"> December 22, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/b/2020/12/21/students-reflect-on-unfamiliar-travel-experience-during-covid-19/" title="Students reflect on unfamiliar travel experience during COVID-19"><img width="70" height="51" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.42.17-PM-70x51.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.42.17-PM-70x51.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.42.17-PM-475x346.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.42.17-PM-300x219.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.42.17-PM.png 546w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/b/2020/12/21/students-reflect-on-unfamiliar-travel-experience-during-covid-19/">Students reflect on unfamiliar travel experience during COVID-19</a></p><p><span class="time-wrapper"> December 21, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/news/2020/12/16/as-winter-break-approaches-number-of-distance-learners-increases/" title="As winter break approaches, number of distance learners increases"><img width="51" height="70" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-15-at-11.21.50-PM-51x70.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-15-at-11.21.50-PM-51x70.png 51w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-15-at-11.21.50-PM-349x475.png 349w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-15-at-11.21.50-PM-300x408.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-15-at-11.21.50-PM.png 610w" sizes="(max-width: 51px) 100vw, 51px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/news/2020/12/16/as-winter-break-approaches-number-of-distance-learners-increases/">As winter break approaches, number of distance learners increases</a></p><p><span class="time-wrapper"> December 16, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 
		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

</div>

		<div style="display:inline-block;"></div>		
		</div></section>

	 


	 
				

			<section>
				<style>
					.sno-trending-2 .trending-number, .sno-trending-2 .trending-views { color: #000000; }
					.sno-trending-2 .sno-trending-card-teaser { font-size: 14px; line-height: 21px; }
											.sno-trending-2 a .th_link, .sno-trending-2 a.homeheadline { color: #07075F !important; }
																.sno-trending-2 .widgetbody { padding: 0 !important; }
																				/* 						.sno-trending-2 .widgetbody { padding: 0px !important; } */
									</style>
				<div class='widgetwrap sno-trending-widget sno-animate sno-trending-2'>
											<div style="overflow: hidden;margin-bottom:0px;border-bottom:3px solid #07075F;border-top:3px solid #07075F;background:#ffffff;"><div class="widget7 widgettitle" role="heading">Trending Stories</div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style="">						
							<div class=" sno-widget-trending-wrapper" style="background: #ffffff; padding-top: 1px;margin-top: #ffffffpx;">
					
		  
							
<!-- widget displayed from cache -->
<div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/arts-and-entertainment/2021/01/11/icarly-reboot-fills-fans-with-excitement/" title="‘iCarly’ reboot fills fans with excitement"><div class='trending-row'><div class="trending-number">1</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-11-at-9.06.31-PM-300x128.png" alt="‘iCarly’ reboot fills fans with excitement" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>‘iCarly’ reboot fills fans with excitement</span><span class="trending-views">  &bull;  1941 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/arts-and-entertainment/2019/01/29/new-netflix-show-the-final-table-is-well-done-despite-fat-around-the-edges/" title="New Netflix show “The Final Table” is well-done, despite fat around the edges"><div class='trending-row'><div class="trending-number">2</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/01/image1-1-300x200.png" alt="New Netflix show “The Final Table” is well-done, despite fat around the edges" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>New Netflix show “The Final Table” is well-done, despite fat around the edges</span><span class="trending-views">  &bull;  347 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/news/2021/01/20/new-covid-19-strain-found-in-new-haven-county/" title="New COVID-19 strain found in New Haven County"><div class='trending-row'><div class="trending-number">3</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-7.46.46-PM-300x280.png" alt="The COVID-19 pandemic took a turn with UK variant B117, which was found in Connecticut in early January, and may soon hit Staples as the state’s COVID-19 positivity rate jumps to 11%." class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>New COVID-19 strain found in New Haven County</span><span class="trending-views">  &bull;  125 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/b/2020/12/23/dylan-diamond-17-lands-forbes-30-under-30-list/" title="Dylan Diamond ’17 lands Forbes 30 Under 30 list"><div class='trending-row'><div class="trending-number">4</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-4.44.43-PM-300x599.png" alt="Dylan Diamond ’17 was placed on Forbes’ 30 Under 30 List in the “Youngest” category for his development of the school navigation app “Saturn.” The app aims to make school and schedule navigation more manageable as well as connect students by providing an option to friend other students on the app itself, on Snapchat or on Instagram." class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Dylan Diamond ’17 lands Forbes 30 Under 30 list</span><span class="trending-views">  &bull;  93 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/arts-and-entertainment/2019/12/16/last-christmas-a-classic-song-but-a-flop-of-a-movie/" title="‘Last Christmas:’ A classic song but a flop of a movie"><div class='trending-row'><div class="trending-number">5</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-16-at-4.56.32-PM-300x420.png" alt="“Last Christmas”, the Christmas movie based on the famous Wham! song debuted in theaters Nov 8, 2019 as the holiday season starts to arrive. " class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>‘Last Christmas:’ A classic song but a flop of a movie</span><span class="trending-views">  &bull;  90 Views</span></p></div><div class="clear"></div></div></a></div><div class="clear"></div>						
						</div>

				
		  				<div class="widget-expander" style="padding-bottom:0px"></div>
		  				<div class="clear"></div>
				
											</div>
													<div style='display:inline-block;'></div>
							
								
		
				</div>
			</section>

		<div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Instagram</div></div><div class="widgetbody">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400646595252#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/inklingsnews/" target="_blank" rel="noopener nofollow" title="@inklingsnews" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >inklingsnews</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17915005126558687" data-date="1611529077">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKcgBZjJbDw/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/141449036_809287416317950_2037996262565737420_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UPdhWoS-kHgAX84l3AC&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=3212222bc4d50706b9b3244f46883279&#038;oe=6036CC2E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141449036_809287416317950_2037996262565737420_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UPdhWoS-kHgAX84l3AC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3212222bc4d50706b9b3244f46883279&amp;oe=6036CC2E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141449036_809287416317950_2037996262565737420_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UPdhWoS-kHgAX84l3AC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3212222bc4d50706b9b3244f46883279&amp;oe=6036CC2E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141449036_809287416317950_2037996262565737420_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UPdhWoS-kHgAX84l3AC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3212222bc4d50706b9b3244f46883279&amp;oe=6036CC2E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141449036_809287416317950_2037996262565737420_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UPdhWoS-kHgAX84l3AC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3212222bc4d50706b9b3244f46883279&amp;oe=6036CC2E&quot;}">
            <span class="sbi-screenreader">Longshore Ice Rink |1:55 p.m.| On a typical Sunday</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Longshore Ice Rink |1:55 p.m.| On a typical Sunday, longshore’s ice skating rink would be filled with kids and adults, however due to COVID-19 the rink will be closed until further notice. With the rise in vaccine availability all signs point to next winter going back to normal. Photo by Jake Gersh ‘21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17865339053335643" data-date="1611417580">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKZLW0MpQAM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/141831404_403318084105232_2076416314630064462_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=X6LaloxPTiUAX-CVU0c&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=99d2e94a0fe2020dd476a6a6ac9855d7&#038;oe=6036829C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141831404_403318084105232_2076416314630064462_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X6LaloxPTiUAX-CVU0c&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=99d2e94a0fe2020dd476a6a6ac9855d7&amp;oe=6036829C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141831404_403318084105232_2076416314630064462_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X6LaloxPTiUAX-CVU0c&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=99d2e94a0fe2020dd476a6a6ac9855d7&amp;oe=6036829C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141831404_403318084105232_2076416314630064462_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X6LaloxPTiUAX-CVU0c&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=99d2e94a0fe2020dd476a6a6ac9855d7&amp;oe=6036829C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/141831404_403318084105232_2076416314630064462_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X6LaloxPTiUAX-CVU0c&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=99d2e94a0fe2020dd476a6a6ac9855d7&amp;oe=6036829C&quot;}">
            <span class="sbi-screenreader">Salon Dada |4:16 p.m. |Salon Dada opened in Westpo</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Salon Dada |4:16 p.m. |Salon Dada opened in Westport on on Dec 8, 2020 on Post Road East. The hair salon has a large team of stylists available by appointment. It is located in the same building as Ignazio’s pizza and One River School of Art and Design. Photos by Chelsea Strober ‘21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872246841156776" data-date="1611330709">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKWlqgqpzk0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/140396423_437201144130236_2685238974908251108_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kEU-MgGtxtQAX8g4sVl&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=dfeeedda400794a57454cfd2388fac6d&#038;oe=60351892" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140396423_437201144130236_2685238974908251108_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kEU-MgGtxtQAX8g4sVl&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dfeeedda400794a57454cfd2388fac6d&amp;oe=60351892&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140396423_437201144130236_2685238974908251108_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kEU-MgGtxtQAX8g4sVl&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dfeeedda400794a57454cfd2388fac6d&amp;oe=60351892&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140396423_437201144130236_2685238974908251108_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kEU-MgGtxtQAX8g4sVl&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dfeeedda400794a57454cfd2388fac6d&amp;oe=60351892&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140396423_437201144130236_2685238974908251108_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kEU-MgGtxtQAX8g4sVl&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dfeeedda400794a57454cfd2388fac6d&amp;oe=60351892&quot;}">
            <span class="sbi-screenreader">Senior Internship Reminder| 10:00 a.m.| The deadli</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Senior Internship Reminder| 10:00 a.m.| The deadline for senior internships is one week from today. All seniors must turn in at least four selections for internships or send in a self-designed internship. Seniors can log on to their internship portal through various emails sent by the SHS Senior Internship Program. Photo by Lucy Arrow ‘21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17868558263228504" data-date="1611147924">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKRJB7BJiQ1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/140385798_749041999322495_7471500541955661141_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iNVzJLTkT54AX-E8wzV&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=00b7ce1cf344d448e350228a1867db7e&#038;oe=6036F4E0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140385798_749041999322495_7471500541955661141_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iNVzJLTkT54AX-E8wzV&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=00b7ce1cf344d448e350228a1867db7e&amp;oe=6036F4E0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140385798_749041999322495_7471500541955661141_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iNVzJLTkT54AX-E8wzV&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=00b7ce1cf344d448e350228a1867db7e&amp;oe=6036F4E0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140385798_749041999322495_7471500541955661141_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iNVzJLTkT54AX-E8wzV&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=00b7ce1cf344d448e350228a1867db7e&amp;oe=6036F4E0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140385798_749041999322495_7471500541955661141_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=iNVzJLTkT54AX-E8wzV&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=00b7ce1cf344d448e350228a1867db7e&amp;oe=6036F4E0&quot;}">
            <span class="sbi-screenreader">MLK commemoration |8:15 a.m.| Outside the social s</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="MLK commemoration |8:15 a.m.| Outside the social studies offices on the second floor, Staples hallway celebrates Martin Luther King day with an inspirational bulletin board. The  second bulletin board is covered with news paper stories from 2020 recognizing the years biggest events. Photo by Remy Teltser ’21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893683238815136" data-date="1611085182">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKPRW_5pmZV/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/140570243_155096849539675_6622055815788819390_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2kv6TSLLzkYAX9SeZ0h&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=a89b0f7f4e45ccc7cce549bf90369bb5&#038;oe=60350723" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140570243_155096849539675_6622055815788819390_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2kv6TSLLzkYAX9SeZ0h&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a89b0f7f4e45ccc7cce549bf90369bb5&amp;oe=60350723&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140570243_155096849539675_6622055815788819390_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2kv6TSLLzkYAX9SeZ0h&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a89b0f7f4e45ccc7cce549bf90369bb5&amp;oe=60350723&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140570243_155096849539675_6622055815788819390_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2kv6TSLLzkYAX9SeZ0h&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a89b0f7f4e45ccc7cce549bf90369bb5&amp;oe=60350723&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/140570243_155096849539675_6622055815788819390_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2kv6TSLLzkYAX9SeZ0h&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a89b0f7f4e45ccc7cce549bf90369bb5&amp;oe=60350723&quot;}">
            <span class="sbi-screenreader">Barnes and Noble |2:35 p.m.| Barnes and Noble plan</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Barnes and Noble |2:35 p.m.| Barnes and Noble plans to open their new location in downtown Westport on Feb 24. The new location is taking over the former Restoration Hardware site. In the meantime, people can utilize both the Milford and Stamford locations until the Westport location opens. Photo by Brooke Dembin ‘22.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17887318378944156" data-date="1610906418">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKJ8ZI-pB6O/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/139360119_1084036938781276_3134072535910176392_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mHEd-0YNZDIAX9CUHcU&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=2705ac8feccba01f1a2dc5991025cace&#038;oe=6035F10F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/139360119_1084036938781276_3134072535910176392_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mHEd-0YNZDIAX9CUHcU&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=2705ac8feccba01f1a2dc5991025cace&amp;oe=6035F10F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/139360119_1084036938781276_3134072535910176392_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mHEd-0YNZDIAX9CUHcU&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=2705ac8feccba01f1a2dc5991025cace&amp;oe=6035F10F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/139360119_1084036938781276_3134072535910176392_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mHEd-0YNZDIAX9CUHcU&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=2705ac8feccba01f1a2dc5991025cace&amp;oe=6035F10F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/139360119_1084036938781276_3134072535910176392_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mHEd-0YNZDIAX9CUHcU&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=2705ac8feccba01f1a2dc5991025cace&amp;oe=6035F10F&quot;}">
            <span class="sbi-screenreader">Capuli |12:04 p.m.| A new restaurant named Capuli </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Capuli |12:04 p.m.| A new restaurant named Capuli is coming to Westport. It moved into the old location of Westport Pizza on post road in downtown Westport. The restaurant serves Mediterranean food and they plan to have pizza that’s more unique than the remainder of pizzerias in Westport. There is no exact date for when they will be opening but they are coming soon! Photos by Tori Wilson ’22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17904707638657961" data-date="1610757991">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKFhSnQpmCS/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/138745503_403154650961904_550073008490485659_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UG6hnGH6VAsAX9hfAdN&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=48e35b864b0466c754aa580caaff5041&#038;oe=6037A6F6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138745503_403154650961904_550073008490485659_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UG6hnGH6VAsAX9hfAdN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=48e35b864b0466c754aa580caaff5041&amp;oe=6037A6F6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138745503_403154650961904_550073008490485659_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UG6hnGH6VAsAX9hfAdN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=48e35b864b0466c754aa580caaff5041&amp;oe=6037A6F6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138745503_403154650961904_550073008490485659_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UG6hnGH6VAsAX9hfAdN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=48e35b864b0466c754aa580caaff5041&amp;oe=6037A6F6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138745503_403154650961904_550073008490485659_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UG6hnGH6VAsAX9hfAdN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=48e35b864b0466c754aa580caaff5041&amp;oe=6037A6F6&quot;}">
            <span class="sbi-screenreader">Classroom material carts |3:30 p.m.| Many teachers</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Classroom material carts |3:30 p.m.| Many teachers across all grades and subjects have begun putting materials for their students on carts in the lobby of school. Pictured: AP environmental teacher Celia Duffy’s box of seeds for students to pick up before class for a lab. This ensures limited contact between teachers and students. Photos by Theresa Vandis ‘22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17925334315479553" data-date="1610659598">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKClnxDpGI8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/138410281_263548695136024_3338889349212923693_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=H1s5IHx2vIMAX9Wl6_w&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=a0a199b810d252b19ff63a372e71a28e&#038;oe=603559B5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138410281_263548695136024_3338889349212923693_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H1s5IHx2vIMAX9Wl6_w&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a0a199b810d252b19ff63a372e71a28e&amp;oe=603559B5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138410281_263548695136024_3338889349212923693_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H1s5IHx2vIMAX9Wl6_w&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a0a199b810d252b19ff63a372e71a28e&amp;oe=603559B5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138410281_263548695136024_3338889349212923693_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H1s5IHx2vIMAX9Wl6_w&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a0a199b810d252b19ff63a372e71a28e&amp;oe=603559B5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138410281_263548695136024_3338889349212923693_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=H1s5IHx2vIMAX9Wl6_w&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=a0a199b810d252b19ff63a372e71a28e&amp;oe=603559B5&quot;}">
            <span class="sbi-screenreader">Staples track |3:30p.m.| the Staples indoor track </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Staples track |3:30p.m.| the Staples indoor track team has been having preseason for the past couple weeks in order to prepare for the upcoming season. Athletes are in small groups, run mostly outside and are required to wear masks when inside in order to abide by the COVID-19 winter sports regulations. Photos by Emily Goldstein ’23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17856431666440326" data-date="1610575788">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CKAFxDMJivr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/138550071_870025393784009_2770167547160911458_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fUCsUVlUFR0AX-IrBR_&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=9f58eeaa3891637384ddac85db06edd9&#038;oe=60347046" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138550071_870025393784009_2770167547160911458_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fUCsUVlUFR0AX-IrBR_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9f58eeaa3891637384ddac85db06edd9&amp;oe=60347046&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138550071_870025393784009_2770167547160911458_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fUCsUVlUFR0AX-IrBR_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9f58eeaa3891637384ddac85db06edd9&amp;oe=60347046&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138550071_870025393784009_2770167547160911458_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fUCsUVlUFR0AX-IrBR_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9f58eeaa3891637384ddac85db06edd9&amp;oe=60347046&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138550071_870025393784009_2770167547160911458_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fUCsUVlUFR0AX-IrBR_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9f58eeaa3891637384ddac85db06edd9&amp;oe=60347046&quot;}">
            <span class="sbi-screenreader">Basso |3:32 p.m.| New restaurant recently opened i</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Basso |3:32 p.m.| New restaurant recently opened in downtown Westport in replace of sushi restaurant Matsu sushi. Basso serves Spanish cuisine including tapas while also serving wood fired pizzas. Open for lunch and dinner seven days a week. Photo by Charley Guthartz ‘22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17873516921109435" data-date="1610461079">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ8q-eKpMJQ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/138226478_3567303980049227_2187205408930666978_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_NRIYZddv8IAX94e3K-&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=9683955fb8a6a302b2f63c2ca7ead76c&#038;oe=6037B6B1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138226478_3567303980049227_2187205408930666978_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_NRIYZddv8IAX94e3K-&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9683955fb8a6a302b2f63c2ca7ead76c&amp;oe=6037B6B1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138226478_3567303980049227_2187205408930666978_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_NRIYZddv8IAX94e3K-&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9683955fb8a6a302b2f63c2ca7ead76c&amp;oe=6037B6B1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138226478_3567303980049227_2187205408930666978_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_NRIYZddv8IAX94e3K-&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9683955fb8a6a302b2f63c2ca7ead76c&amp;oe=6037B6B1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/138226478_3567303980049227_2187205408930666978_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_NRIYZddv8IAX94e3K-&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9683955fb8a6a302b2f63c2ca7ead76c&amp;oe=6037B6B1&quot;}">
            <span class="sbi-screenreader">Next Year’s Courses |9:07 a.m.| Late yesterday, </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Next Year’s Courses |9:07 a.m.| Late yesterday, Staples principal Stafford W. Thomas, Jr. provided students with information on the all-new Program of Studies for next year’s classes. Additionally, it was also announced that course recommendations for the 2021-22 school year will be sent out on Feb. 8 along with several different dates for all Staples students’ pre-registration and appointments with counselors. Photos by Finnegan Courtney ‘23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17881412006050172" data-date="1610311199">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJ4NGoMpgE8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/137540036_221463779525242_4170385409429821504_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sKl-smj11rEAX-lwB8e&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=664e255377c5d48f7c79df32aabd6b78&#038;oe=6034AB1D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/137540036_221463779525242_4170385409429821504_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sKl-smj11rEAX-lwB8e&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=664e255377c5d48f7c79df32aabd6b78&amp;oe=6034AB1D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/137540036_221463779525242_4170385409429821504_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sKl-smj11rEAX-lwB8e&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=664e255377c5d48f7c79df32aabd6b78&amp;oe=6034AB1D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/137540036_221463779525242_4170385409429821504_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sKl-smj11rEAX-lwB8e&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=664e255377c5d48f7c79df32aabd6b78&amp;oe=6034AB1D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/137540036_221463779525242_4170385409429821504_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=sKl-smj11rEAX-lwB8e&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=664e255377c5d48f7c79df32aabd6b78&amp;oe=6034AB1D&quot;}">
            <span class="sbi-screenreader">FHCC practice |2:27 p.m.| The Field Hockey Club of</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="FHCC practice |2:27 p.m.| The Field Hockey Club of Connecticut (FHCC) practices twice a week at Insports Centers in Trumbull, Connecticut. Players are placed in groups of four in order to abide by the COVID-19 regulations. Before entering the facility, every player must fill out a symptoms form. Photo by Maya Reiner ’21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893555318770407" data-date="1609854875">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJqmvCUpxHK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/135606527_1899028780237780_696455721958375107_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AKjWhIiwiMYAX-uY6yv&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=25bc92c3c9b70849cc379f7005622f70&#038;oe=60352481" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/135606527_1899028780237780_696455721958375107_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AKjWhIiwiMYAX-uY6yv&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=25bc92c3c9b70849cc379f7005622f70&amp;oe=60352481&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/135606527_1899028780237780_696455721958375107_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AKjWhIiwiMYAX-uY6yv&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=25bc92c3c9b70849cc379f7005622f70&amp;oe=60352481&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/135606527_1899028780237780_696455721958375107_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AKjWhIiwiMYAX-uY6yv&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=25bc92c3c9b70849cc379f7005622f70&amp;oe=60352481&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/135606527_1899028780237780_696455721958375107_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AKjWhIiwiMYAX-uY6yv&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=25bc92c3c9b70849cc379f7005622f70&amp;oe=60352481&quot;}">
            <span class="sbi-screenreader">Lot B Longshore |8.00p.m.| The Staples Community i</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Lot B Longshore |8.00p.m.| The Staples Community is mourning the loss of Senior Timari Rivera, who peacefully passed away over Sunday night. To celebrate and honor Timari’s life, friends of Timari gathered with flowers and candles and shared memories they will hold close to their hearts forever. Timari will always be remembered and loved by all of his peers and he will be dearly missed. He had a huge heart and was a hard worker with big dreams. We will miss you Timari. Fly high❤️🕊">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17853593420412264" data-date="1609457290">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJewZm8pXH5/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/134996910_142972727446632_5482672690742353572_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nZdgrrgoIV8AX-VABTD&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=0a552c0d1c235552ac4fc0a1bc2f9d4c&#038;oe=60343906" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/134996910_142972727446632_5482672690742353572_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nZdgrrgoIV8AX-VABTD&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=0a552c0d1c235552ac4fc0a1bc2f9d4c&amp;oe=60343906&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/134996910_142972727446632_5482672690742353572_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nZdgrrgoIV8AX-VABTD&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=0a552c0d1c235552ac4fc0a1bc2f9d4c&amp;oe=60343906&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/134996910_142972727446632_5482672690742353572_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nZdgrrgoIV8AX-VABTD&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=0a552c0d1c235552ac4fc0a1bc2f9d4c&amp;oe=60343906&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/134996910_142972727446632_5482672690742353572_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=nZdgrrgoIV8AX-VABTD&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=0a552c0d1c235552ac4fc0a1bc2f9d4c&amp;oe=60343906&quot;}">
            <span class="sbi-screenreader">Student Household |3:20p.m.| A New Years Eve tradi</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Student Household |3:20p.m.| A New Years Eve tradition of eating 12 grapes representing each month of the year, and making different wishes for each one. Photo by Prasaus Yeager ’22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17891646430763726" data-date="1608695513">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJIDbTcp-_g/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/131308357_101116178543111_2386112610988386248_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=uZyf6JyWgXMAX8i3PRS&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=dccec10717af4c9c3b11fadcb995993b&#038;oe=6036E484" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131308357_101116178543111_2386112610988386248_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uZyf6JyWgXMAX8i3PRS&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dccec10717af4c9c3b11fadcb995993b&amp;oe=6036E484&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131308357_101116178543111_2386112610988386248_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uZyf6JyWgXMAX8i3PRS&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dccec10717af4c9c3b11fadcb995993b&amp;oe=6036E484&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131308357_101116178543111_2386112610988386248_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uZyf6JyWgXMAX8i3PRS&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dccec10717af4c9c3b11fadcb995993b&amp;oe=6036E484&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131308357_101116178543111_2386112610988386248_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=uZyf6JyWgXMAX8i3PRS&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=dccec10717af4c9c3b11fadcb995993b&amp;oe=6036E484&quot;}">
            <span class="sbi-screenreader">Coleytown Middle School |3:00p.m.| As Coleytown Mi</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Coleytown Middle School |3:00p.m.| As Coleytown Middle School enters the final stages of physical altercations and advancements, students  in grades six through eight prepare to return to school following Christmas break. After two long years of construction the building is looking modern and colorful with grey, blue and orange shades. Photo by Hannah Conn ‘23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17898834877685166" data-date="1608591905">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CJE9z3Tpumz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/132005456_2845487762435406_2421339218318862355_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yVM-qagJrVEAX-pLns_&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=9fa1b29b4c293acb8e8c989b371602ec&#038;oe=6034F7ED" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/132005456_2845487762435406_2421339218318862355_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yVM-qagJrVEAX-pLns_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9fa1b29b4c293acb8e8c989b371602ec&amp;oe=6034F7ED&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/132005456_2845487762435406_2421339218318862355_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yVM-qagJrVEAX-pLns_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9fa1b29b4c293acb8e8c989b371602ec&amp;oe=6034F7ED&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/132005456_2845487762435406_2421339218318862355_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yVM-qagJrVEAX-pLns_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9fa1b29b4c293acb8e8c989b371602ec&amp;oe=6034F7ED&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/132005456_2845487762435406_2421339218318862355_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=yVM-qagJrVEAX-pLns_&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9fa1b29b4c293acb8e8c989b371602ec&amp;oe=6034F7ED&quot;}">
            <span class="sbi-screenreader">The Porch at Christie’s |3:23 p.m.| The new rest</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The Porch at Christie’s |3:23 p.m.| The new restaurant will open in the spring of 2021 and serve breakfast, lunch and dinner. Located at 161 Cross Highway, this venue was once home to Christie’s Country Store and then Chef’s Table, but recently purchased by Andrea and Bill Pecoriello. The Pecoriello’s are also owners of Sweet P Bakery. A non- profit organization with the purpose of training and hiring adults with intellectual and developmental disabilities. Sweet P Bakery will provide baked goods and employees to The Porch at Christie’s. Photo by Ella Alpert ’22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17866303376179087" data-date="1608422653">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI_6_LbpMyv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/131901584_205382344556600_3130551440635476323_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kYn8adgipR0AX89FX0U&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=5c664c838861506d913a94995d46266d&#038;oe=6036479B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131901584_205382344556600_3130551440635476323_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kYn8adgipR0AX89FX0U&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5c664c838861506d913a94995d46266d&amp;oe=6036479B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131901584_205382344556600_3130551440635476323_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kYn8adgipR0AX89FX0U&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5c664c838861506d913a94995d46266d&amp;oe=6036479B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131901584_205382344556600_3130551440635476323_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kYn8adgipR0AX89FX0U&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5c664c838861506d913a94995d46266d&amp;oe=6036479B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131901584_205382344556600_3130551440635476323_n.jpg?_nc_cat=103&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kYn8adgipR0AX89FX0U&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5c664c838861506d913a94995d46266d&amp;oe=6036479B&quot;}">
            <span class="sbi-screenreader">Winter Market |1:52 p.m. |The Westport Museum of H</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Winter Market |1:52 p.m. |The Westport Museum of History and Culture hosted a winter market from 9:00 a.m. to 4:00 p.m. featuring artists selling their artwork. Social distancing was observed, and only 25 people were allowed in the market at one time. Photo by Andreas Lolis ’21.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18087746029222519" data-date="1608306349">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CI8dJ5HpE74/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/131888026_860700144757482_8405793902902584479_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wQvC05kdSD8AX8lC6Vy&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=3c9b66b5637a75eb65aad7000c24eb2b&#038;oe=60347673" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131888026_860700144757482_8405793902902584479_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wQvC05kdSD8AX8lC6Vy&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3c9b66b5637a75eb65aad7000c24eb2b&amp;oe=60347673&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131888026_860700144757482_8405793902902584479_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wQvC05kdSD8AX8lC6Vy&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3c9b66b5637a75eb65aad7000c24eb2b&amp;oe=60347673&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131888026_860700144757482_8405793902902584479_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wQvC05kdSD8AX8lC6Vy&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3c9b66b5637a75eb65aad7000c24eb2b&amp;oe=60347673&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131888026_860700144757482_8405793902902584479_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wQvC05kdSD8AX8lC6Vy&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=3c9b66b5637a75eb65aad7000c24eb2b&amp;oe=60347673&quot;}">
            <span class="sbi-screenreader">Snow day yesterday |4:07 p.m.| Westport Public Sch</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Snow day yesterday |4:07 p.m.| Westport Public Schools were closed due to the Nor’easter that started yesterday, December 16. Superintendent Thomas Scarice decided that there would be no more than three snow days this year, and remote learning will occur on the fourth snow day. Additionally, there will be no back to back snow days for the purpose of cleaning up the snow on the streets. Today will be a remote learning day for all students and teachers. Everyone stay safe. Photo by Maya Reiner ’21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908545784566348" data-date="1607989080">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIzAAxrJuJo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/130912242_433509321013425_765182118582884964_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OEcH9xwcxIMAX_4yfk1&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=002369890ebc2cbb7ff90c4b7bd84674&#038;oe=60360DD3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130912242_433509321013425_765182118582884964_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OEcH9xwcxIMAX_4yfk1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=002369890ebc2cbb7ff90c4b7bd84674&amp;oe=60360DD3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130912242_433509321013425_765182118582884964_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OEcH9xwcxIMAX_4yfk1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=002369890ebc2cbb7ff90c4b7bd84674&amp;oe=60360DD3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130912242_433509321013425_765182118582884964_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OEcH9xwcxIMAX_4yfk1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=002369890ebc2cbb7ff90c4b7bd84674&amp;oe=60360DD3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130912242_433509321013425_765182118582884964_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OEcH9xwcxIMAX_4yfk1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=002369890ebc2cbb7ff90c4b7bd84674&amp;oe=60360DD3&quot;}">
            <span class="sbi-screenreader">The Gillespie Center |6:35 p.m.| Staples families </span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The Gillespie Center |6:35 p.m.| Staples families are donating food to the Gillespie Center over the winter holidays now that they are not allowing the serving of dinner due to COVID. The center is taking phone calls to advice families on what they need most right now for the holidays. Photo by Emily Goldstein ’23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871875741076275" data-date="1607876583">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIvpcO6Jsxy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WtGEvKFk4TgAX-EsCsg&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=fc30955b8101a0631b8fa653c7f82793&#038;oe=6034BAF4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WtGEvKFk4TgAX-EsCsg&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=fc30955b8101a0631b8fa653c7f82793&amp;oe=6034BAF4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WtGEvKFk4TgAX-EsCsg&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=fc30955b8101a0631b8fa653c7f82793&amp;oe=6034BAF4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WtGEvKFk4TgAX-EsCsg&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=fc30955b8101a0631b8fa653c7f82793&amp;oe=6034BAF4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WtGEvKFk4TgAX-EsCsg&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=fc30955b8101a0631b8fa653c7f82793&amp;oe=6034BAF4&quot;}">
            <span class="sbi-screenreader">Replacing carpet |1:04 p.m. |This week, the carpet</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Replacing carpet |1:04 p.m. |This week, the carpet of the library was replaced. Construction is scheduled to finish before next week. This week, students who were scheduled to go to the library for their free period were required to stay in another location, such as the cafeteria. Photo by Andreas Lolis ’21.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875715180006438" data-date="1607645630">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIow7uFJzl0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kjJl177wrCEAX9tDhvI&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=6676da0c2fd9f57d8c7018a79637a011&#038;oe=6034DE19" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kjJl177wrCEAX9tDhvI&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=6676da0c2fd9f57d8c7018a79637a011&amp;oe=6034DE19&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kjJl177wrCEAX9tDhvI&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=6676da0c2fd9f57d8c7018a79637a011&amp;oe=6034DE19&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kjJl177wrCEAX9tDhvI&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=6676da0c2fd9f57d8c7018a79637a011&amp;oe=6034DE19&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=kjJl177wrCEAX9tDhvI&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=6676da0c2fd9f57d8c7018a79637a011&amp;oe=6034DE19&quot;}">
            <span class="sbi-screenreader">First night of Hanukkah |6:38 p.m.| The first nigh</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="First night of Hanukkah |6:38 p.m.| The first night of Hanukkah began tonight, December 10. Hanukkah lasts for eight days. People celebrate by playing dreidel and eating potato latkes. Hanukkah is also known as the festival of light. Happy Hanukkah to those celebrating. Photo by Maya Reiner ’21">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/inklingsnews/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841400646595252#20" data-resized="{&quot;17875715180006438&quot;:{&quot;id&quot;:&quot;130481995_439380683732661_1860405409856462841_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871875741076275&quot;:{&quot;id&quot;:&quot;131030936_467562424225803_5801921821650102818_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17908545784566348&quot;:{&quot;id&quot;:&quot;130912242_433509321013425_765182118582884964_n&quot;,&quot;ratio&quot;:&quot;1.20&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18087746029222519&quot;:{&quot;id&quot;:&quot;131888026_860700144757482_8405793902902584479_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866303376179087&quot;:{&quot;id&quot;:&quot;131901584_205382344556600_3130551440635476323_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17898834877685166&quot;:{&quot;id&quot;:&quot;132005456_2845487762435406_2421339218318862355_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17891646430763726&quot;:{&quot;id&quot;:&quot;131308357_101116178543111_2386112610988386248_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17853593420412264&quot;:{&quot;id&quot;:&quot;134996910_142972727446632_5482672690742353572_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17893555318770407&quot;:{&quot;id&quot;:&quot;135606527_1899028780237780_696455721958375107_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17881412006050172&quot;:{&quot;id&quot;:&quot;137540036_221463779525242_4170385409429821504_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17873516921109435&quot;:{&quot;id&quot;:&quot;138226478_3567303980049227_2187205408930666978_n&quot;,&quot;ratio&quot;:&quot;1.90&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17856431666440326&quot;:{&quot;id&quot;:&quot;138550071_870025393784009_2770167547160911458_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17925334315479553&quot;:{&quot;id&quot;:&quot;138410281_263548695136024_3338889349212923693_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17904707638657961&quot;:{&quot;id&quot;:&quot;138745503_403154650961904_550073008490485659_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17887318378944156&quot;:{&quot;id&quot;:&quot;139360119_1084036938781276_3134072535910176392_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17893683238815136&quot;:{&quot;id&quot;:&quot;140570243_155096849539675_6622055815788819390_n&quot;,&quot;ratio&quot;:&quot;1.09&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17868558263228504&quot;:{&quot;id&quot;:&quot;140385798_749041999322495_7471500541955661141_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872246841156776&quot;:{&quot;id&quot;:&quot;140396423_437201144130236_2685238974908251108_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865339053335643&quot;:{&quot;id&quot;:&quot;141831404_403318084105232_2076416314630064462_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17915005126558687&quot;:{&quot;id&quot;:&quot;141449036_809287416317950_2037996262565737420_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</div><div class="widgetfooter3"></div></div></section></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/26/veganuary-challenges-students-to-be-mindful-of-environmental-impact/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screenshot-2021-01-26-at-10.42.38-AM.png' id='grow-stb72706'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Students at Staples participate in Veganuary, a 31-day challenge to eat vegan during January, in order to make a positive impact on animals, the environment and their health. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72706').mouseenter(function() {
   											jQuery('#grow-stb72706').removeClass('shrink');
   											jQuery('#grow-stb72706').removeClass('grow');
   											jQuery('#grow-stb72706').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72706').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/26/veganuary-challenges-students-to-be-mindful-of-environmental-impact/">“Veganuary” challenges students to be mindful of environmental impact</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/26/westport-public-librarys-virtual-study-halls-foster-academic-opportunities/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screenshot-2021-01-25-at-5.20.35-PM-1-475x216.png' id='grow-stb72672'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Westport Public Library offers weekly virtual study sessions for teens, giving them an opportunity to safely study with friends. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72672').mouseenter(function() {
   											jQuery('#grow-stb72672').removeClass('shrink');
   											jQuery('#grow-stb72672').removeClass('grow');
   											jQuery('#grow-stb72672').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72672').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/26/westport-public-librarys-virtual-study-halls-foster-academic-opportunities/">Westport Public Library’s virtual study halls foster academic opportunities</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2021/01/20/longshore-ice-rink-full-opening-remains-in-question/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-20-at-8.07.14-PM-475x380.png' id='grow-stb72565'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The Longshore ice rink remains closed to the public for open skating but still allows for private lessons. This decision will be reevaluated by Governor Lamont on Jan 19. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72565').mouseenter(function() {
   											jQuery('#grow-stb72565').removeClass('shrink');
   											jQuery('#grow-stb72565').removeClass('grow');
   											jQuery('#grow-stb72565').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72565').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2021/01/20/longshore-ice-rink-full-opening-remains-in-question/">Longshore ice rink full opening remains in question</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/20/staples-eliminates-midterm-week-prompts-different-responses-from-community/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screenshot-2021-01-20-at-8.25.35-AM.png' id='grow-stb72551'  style='width:70px;min-width:70px;' class='catboxphoto' alt='In previous years, Staples held an official midterm week with a specific block-schedule designed for preparing for and taking exams. This year, however, the administration has axed such a week from the schedule.
'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72551').mouseenter(function() {
   											jQuery('#grow-stb72551').removeClass('shrink');
   											jQuery('#grow-stb72551').removeClass('grow');
   											jQuery('#grow-stb72551').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72551').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/20/staples-eliminates-midterm-week-prompts-different-responses-from-community/">Staples eliminates midterm week, prompts different responses from community</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/19/students-violation-of-14-day-quarantine-proves-harmful-to-community/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-19-at-12.11.14-PM-475x353.png' id='grow-stb72532'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='The wait to get a COVID-19 test is extremely long and unpleasant for students; however, it is necessary in order to allow them to return back to in-school learning.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72532').mouseenter(function() {
   											jQuery('#grow-stb72532').removeClass('shrink');
   											jQuery('#grow-stb72532').removeClass('grow');
   											jQuery('#grow-stb72532').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72532').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/19/students-violation-of-14-day-quarantine-proves-harmful-to-community/">Student’s violation of 14 day quarantine proves harmful to community</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/19/cohort-e-maximizes-student-resources-and-provides-stability/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-19-at-12.05.51-PM-352x475.png' id='grow-stb72528'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Cohort E has been implemented to provide students the ability to bond with their teachers and have a more hands-on and direct learning experience. Students attend in-person classes Monday, Tuesday, Thursday and Friday. The opportunity to transfer to Cohort E is available to any student. You can talk to your guidance counselor for more information.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72528').mouseenter(function() {
   											jQuery('#grow-stb72528').removeClass('shrink');
   											jQuery('#grow-stb72528').removeClass('grow');
   											jQuery('#grow-stb72528').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72528').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/19/cohort-e-maximizes-student-resources-and-provides-stability/">Cohort E maximizes student resources and provides stability</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/13/staples-community-celebrates-winter-holidays-through-covid-19/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screenshot-2021-01-13-at-9.01.25-AM.png' id='grow-stb72464'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Staples staff and students found ways to celebrate the holidays over winter break despite COVID-19 restrictions.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72464').mouseenter(function() {
   											jQuery('#grow-stb72464').removeClass('shrink');
   											jQuery('#grow-stb72464').removeClass('grow');
   											jQuery('#grow-stb72464').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72464').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/13/staples-community-celebrates-winter-holidays-through-covid-19/">Staples community celebrates winter holidays through COVID-19</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/12/holiday-shopping-surges-amidst-pandemic-regulations/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-8.51.54-PM-475x359.png' id='grow-stb72455'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Shops in downtown Westport invite shoppers to partake in holiday shopping by putting up decorations and creating a safe environment against COVID. Local business Savvy & Grace flourishes with customers this holiday season despite the necessary restrictions imposed due to the pandemic.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72455').mouseenter(function() {
   											jQuery('#grow-stb72455').removeClass('shrink');
   											jQuery('#grow-stb72455').removeClass('grow');
   											jQuery('#grow-stb72455').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72455').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/12/holiday-shopping-surges-amidst-pandemic-regulations/">Holiday Shopping Surges Amidst Pandemic Regulations</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2021/01/10/snow-days-survive-covid-19/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-10-at-7.43.52-PM.png' id='grow-stb72435'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='COVID-19 has put a damper on much excitement of the 2020 school year, but students have maintained the pure enjoyment that a snow day offers by playing safely outdoors.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72435').mouseenter(function() {
   											jQuery('#grow-stb72435').removeClass('shrink');
   											jQuery('#grow-stb72435').removeClass('grow');
   											jQuery('#grow-stb72435').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72435').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2021/01/10/snow-days-survive-covid-19/">Snow days survive COVID-19</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/b/2020/12/23/dylan-diamond-17-lands-forbes-30-under-30-list/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-23-at-4.44.43-PM-238x475.png' id='grow-stb72417'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Dylan Diamond ’17 was placed on Forbes’ 30 Under 30 List in the “Youngest” category for his development of the school navigation app “Saturn.” The app aims to make school and schedule navigation more manageable as well as connect students by providing an option to friend other students on the app itself, on Snapchat or on Instagram.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb72417').mouseenter(function() {
   											jQuery('#grow-stb72417').removeClass('shrink');
   											jQuery('#grow-stb72417').removeClass('grow');
   											jQuery('#grow-stb72417').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb72417').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/b/2020/12/23/dylan-diamond-17-lands-forbes-30-under-30-list/">Dylan Diamond ’17 lands Forbes 30 Under 30 list</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
					jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ bottom: '0' }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 10 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						bottom: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="http://www.inklingsnews.com">Inklings News</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/inklingsnews/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/inklingsonline?fref=ts">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footersearch">	<form method="get" id="searchform1139" action="http://www.inklingsnews.com/">
			<div class="search-button-container" id="searchthis1139">
			<button type="submit" disabled="disabled" id="sno-search-navbar-1139" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s1139" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s1139" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit1139" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footercredit"><p><a href="http://www.inklingsnews.com/">Inklings News</a> &bull; &copy; 2021  &bull;  <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://www.inklingsnews.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-23758391-10', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	
<script type="text/javascript">
__tlid = '436498456433917952';
__tlconfig = {hOverflow: false, vOverflow: false};
setTimeout(function(){(function(d,t){var s=d.createElement(t),x=d.getElementsByTagName(t)[0];
s.type='text/javascript';s.async=true;s.src='//cdn.thinglink.me/jse/embed.js';
x.parentNode.insertBefore(s,x);})(document,'script');},0);
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.inklingsnews.com/wp-admin/admin-ajax.php";
</script>
<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.inklingsnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.5.15' id='cffscripts-js'></script>
<script type='text/javascript' id='custom-popup-script-js-extra'>
/* <![CDATA[ */
var sno_student_news_source_ajax_object = {"ajax_url":"http:\/\/www.inklingsnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/sno-student-news-source/assets/script/sno-student-news-mobile-popup.js?ver=0.0.2' id='custom-popup-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.inklingsnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.inklingsnews.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.inklingsnews.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.7' id='sb_instagram_scripts-js'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://www.inklingsnews.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="72671"><a class='commentscroll' href='http://www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=One River winter exhibit displays diverse range of personal art projects&amp;url=http%3A%2F%2Fwww.inklingsnews.com%2F%3Fp%3D72671" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a class="modal-share" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F&amp;media=http://www.inklingsnews.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-26-at-8.17.44-AM.png&amp;description=One+River+winter+exhibit+displays+diverse+range+of+personal+art+projects" title="Share on Pinterest" target="_blank"><div class="sharing-icon sharing-mobile sno-pinterest fa fa-pinterest sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Pinterest</span></div></a><a class="modal-share" href="https://reddit.com/submit?url=http%3A%2F%2Fwww.inklingsnews.com%2Funcategorized%2F2021%2F01%2F26%2Fone-river-winter-exhibit-displays-diverse-range-of-personal-art-projects%2F&title=One+River+winter+exhibit+displays+diverse+range+of+personal+art+projects" title="Share on Reddit" target="_blank"><div class="sharing-icon sharing-mobile sno-reddit genericon genericon-reddit sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Reddit</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//www.inklingsnews.com/uncategorized/2021/01/26/one-river-winter-exhibit-displays-diverse-range-of-personal-art-projects/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" alt="Join the discussion." /></a></div><div class="hover_title"><div class="hover_titletext">One River winter exhibit displays diverse range of personal art projects</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="http://www.inklingsnews.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47185"><a href="http://www.inklingsnews.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47188"><a href="http://www.inklingsnews.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47189"><a href="http://www.inklingsnews.com/category/b/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47187"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/lifestyle-d/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/blog/">Sounds of Staples</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47186"><a href="http://www.inklingsnews.com/category/e/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58336"><a href="http://www.inklingsnews.com/category/broadcast/">Broadcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58339"><a href="http://www.inklingsnews.com/category/broadcast/news-broadcast/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58338"><a href="http://www.inklingsnews.com/category/broadcast/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58341"><a href="http://www.inklingsnews.com/category/broadcast/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58337"><a href="http://www.inklingsnews.com/category/broadcast/ae/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58340"><a href="http://www.inklingsnews.com/category/broadcast/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#07075F', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#07075F', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
															if( jQuery('.subnavbarwrap').length ) {	
									jQuery('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
								}
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>