<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="http://www.inklingsnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-06-at-3.25.05-PM-02.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Inklings News RSS 2.0" href="http://www.inklingsnews.com/feed/" />
<link rel="alternate" type="text/xml" title="Inklings News RSS .92" href="http://www.inklingsnews.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Inklings News Atom 0.3" href="http://www.inklingsnews.com/feed/atom/" />

<title>Students exceeding 10 days APO will move to Cohort D &#8211; Inklings News</title>
<link rel="alternate" type="application/rss+xml" title="Inklings News &raquo; Students exceeding 10 days APO will move to Cohort D Comments Feed" href="http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inklingsnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- inklingsnews.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css'  href='http://www.inklingsnews.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.inklingsnews.com/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.inklingsnews.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.inklingsnews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.inklingsnews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.inklingsnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.inklingsnews.com/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sno-student-news-source-popup-style-css'  href='http://www.inklingsnews.com/wp-content/plugins/sno-student-news-source/assets/style/sno-student-news-source-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.inklingsnews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.inklingsnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.inklingsnews.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.inklingsnews.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Patua+One%3A700%2C400%2C800%2C900%7CLora%3A400%2C800%2C700&#038;display=swap&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='http://www.inklingsnews.com/wp-content/themes/snoflex/style.css?ver=20201202' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.inklingsnews.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.inklingsnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":72173,"token":"a4a1c07965","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.6' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.6' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.6' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.6' id='flex-remodal-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.6' id='flex-cycle-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.6' id='flex-bnticker-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"http:\/\/www.inklingsnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20201201' id='flex-theme-js-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.6' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="http://www.inklingsnews.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.inklingsnews.com/wp-json/wp/v2/posts/72173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inklingsnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inklingsnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/" />
<link rel='shortlink' href='http://www.inklingsnews.com/?p=72173' />
<link rel="alternate" type="application/json+oembed" href="http://www.inklingsnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inklingsnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "http://www.inklingsnews.com/wp-content/plugins";
var cffajaxurl = "http://www.inklingsnews.com/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>
<meta property='og:title' content='Students exceeding 10 days APO will move to Cohort D' /><meta property='og:site_name' content='Inklings News' /><meta property='og:url' content='http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/' /><meta property='og:type' content='article' /><meta property='fb:app_id' content='161109063979941'>


<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="Students exceeding 10 days APO will move to Cohort D" />
<meta property="og:type" content="article" />
<meta name="author" content="Phoebe Miller '23" />
<meta property="og:url" content="http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/" />
<meta property="og:image" content="http://www.inklingsnews.com/wp-content/uploads/2020/12/JToD-zrZM_uLOTLI7RS_zTyTf3KurLOVzemccgVKrpb1OfAXswOYLk7ONGI84g_wwsJOg1Lynx2CfjlPdlO-Y35qIyqMubt3NHg1OUx0JZgoLmNr_lpBGyZ46Xr3ZK3NGNbCyIio-360x900.png" />
	<meta property="og:image:width" content="360" />
	<meta property="og:image:height" content="900" />
	<meta property="og:site_name" content="Inklings News" />
	<meta property="og:description" content="Students who are absent from school but present online for more than 10 days will be required to switch over to Cohort D/full remote learning.  This announcement came from an email from assistant principals to the students and parents of their respective grades on Dec. 8. “If your child was scheduled to be in school..." />
	<meta name="description" content="Students who are absent from school but present online for more than 10 days will be required to switch over to Cohort D/full remote learning.  This announcement came from an email from assistant principals to the students and parents of their respective grades on Dec. 8. “If your child was scheduled to be in school..." />
	<meta property="article:section" content="Breaking News" />
	<meta property="article:tag" content="APO,Cohort D,COVID-19,Phoebe Miller ‘23,students" />
<!-- End of Open Graph Meta Tags -->

<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://www.inklingsnews.com/wp-content/uploads/2015/08/cropped-174835_266554778115_7428416_n_400x400-270x270.jpeg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Students exceeding 10 days APO will move to Cohort D"><meta name="twitter:site" content="@inklingsnews"><meta name="twitter:description" content="Students who are absent from school but present online for more than 10 days will be required to switch over to Cohort D/full remote learning.  This announcement came from an email from assistant principals to the students and parents of their respective grades on Dec. 8. “If your child was scheduled to be in school&hellip;"><meta name="twitter:image" content="http://www.inklingsnews.com/wp-content/uploads/2020/12/JToD-zrZM_uLOTLI7RS_zTyTf3KurLOVzemccgVKrpb1OfAXswOYLk7ONGI84g_wwsJOg1Lynx2CfjlPdlO-Y35qIyqMubt3NHg1OUx0JZgoLmNr_lpBGyZ46Xr3ZK3NGNbCyIio.png">


<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				jQuery('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body class="sno-animate-active"><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="http://www.inklingsnews.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-47185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47185"><a href="http://www.inklingsnews.com/category/news/">News</a></li>
<li id="menu-item-47188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47188"><a href="http://www.inklingsnews.com/category/opinions/">Opinions</a></li>
<li id="menu-item-47189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47189"><a href="http://www.inklingsnews.com/category/b/">Features</a></li>
<li id="menu-item-47187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47187"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/food/">Food</a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/lifestyle-d/">Lifestyle</a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/blog/">Sounds of Staples</a></li>
</ul>
</li>
<li id="menu-item-47186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47186"><a href="http://www.inklingsnews.com/category/e/">Sports</a></li>
<li id="menu-item-58336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58336"><a href="http://www.inklingsnews.com/category/broadcast/">Broadcast</a>
<ul class="sub-menu">
	<li id="menu-item-58339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58339"><a href="http://www.inklingsnews.com/category/broadcast/news-broadcast/">News</a></li>
	<li id="menu-item-58338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58338"><a href="http://www.inklingsnews.com/category/broadcast/features/">Features</a></li>
	<li id="menu-item-58341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58341"><a href="http://www.inklingsnews.com/category/broadcast/sports/">Sports</a></li>
	<li id="menu-item-58337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58337"><a href="http://www.inklingsnews.com/category/broadcast/ae/">Arts</a></li>
	<li id="menu-item-58340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58340"><a href="http://www.inklingsnews.com/category/broadcast/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerimage" alt="Join the discussion." /></div><div class="headerlink headermedium" style="display:none"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerimage" alt="Join the discussion." /></div><div class="headerlink headerlarge"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerlink headerimage" alt="Join the discussion." /></div><h1 style="display:none" aria-hidden="true">Inklings News</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="http://www.inklingsnews.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class='navbarwrap'
						data-align='center' 
						data-margin='1' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='40px' 
						data-width='1190'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-29056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29056"><a href="http://www.inklingsnews.com/">Home</a></li>
<li id="menu-item-52875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52875"><a href="http://www.inklingsnews.com/about-2/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-67960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67960"><a href="http://www.inklingsnews.com/mission-statement/">Mission Statement</a></li>
	<li id="menu-item-67458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67458"><a href="http://www.inklingsnews.com/staff/">Meet the Staff</a></li>
	<li id="menu-item-64297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64297"><a href="http://www.inklingsnews.com/staff-directory/">Positions Directory</a></li>
	<li id="menu-item-66738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66738"><a href="http://www.inklingsnews.com/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-67954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67954"><a href="http://www.inklingsnews.com/policies/">Policies</a>
<ul class="sub-menu">
	<li id="menu-item-67956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67956"><a href="http://www.inklingsnews.com/about-2/news-gathering-ethics-policy/">News-Gathering Ethics</a></li>
	<li id="menu-item-66744" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66744"><a href="http://www.inklingsnews.com/uncategorized/2019/05/30/comment-policy/">Comments</a></li>
	<li id="menu-item-66753" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-66753"><a href="http://www.inklingsnews.com/uncategorized/2019/05/30/submissions-and-letters-to-the-editor/">Submissions and Letters to the Editor</a></li>
	<li id="menu-item-66735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66735"><a href="https://docs.google.com/forms/d/1jP9w0xZR06_OW0z9MzkHJ-tka1u7u8GXUEIamHOy6Ec/edit">Corrections</a></li>
</ul>
</li>
<li id="menu-item-60933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60933"><a href="https://docs.google.com/forms/d/e/1FAIpQLSfqwjsbH0l2gA_huzrpLZkG290pfOCVJtrd28Z-dStphEHfNA/viewform?usp=sf_link">Subscribe</a></li>
<li id="menu-item-25054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25054"><a href="http://www.inklingsnews.com/issues-2/">Print issues</a>
<ul class="sub-menu">
	<li id="menu-item-68078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68078"><a href="http://www.inklingsnews.com/2019-2020/">2019-20 issues</a></li>
	<li id="menu-item-64305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64305"><a href="http://www.inklingsnews.com/2018-2019-issues/">2018-19 issues</a></li>
	<li id="menu-item-64307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64307"><a href="http://www.inklingsnews.com/2017-2018-issues/">2017-18 issues</a></li>
	<li id="menu-item-64306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64306"><a href="http://www.inklingsnews.com/2016-2017-issues/">2016-17 issues</a></li>
	<li id="menu-item-50730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50730"><a href="http://www.inklingsnews.com/2015-2016-issues/">2015-16 issues</a></li>
	<li id="menu-item-46293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46293"><a href="http://www.inklingsnews.com/2014-2015/">2014-15 issues</a></li>
	<li id="menu-item-35763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35763"><a href="http://www.inklingsnews.com/issues-2/2013-2014/">2013-14 issues</a></li>
	<li id="menu-item-15921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15921"><a href="http://www.inklingsnews.com/issues-2/issues/">2011-12 issues</a></li>
</ul>
</li>
<li id="menu-item-57906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57906"><a target="_blank" rel="noopener" href="https://docs.google.com/forms/d/e/1FAIpQLSdDgeh8rMISYgxC2xLBM8auyvOpLT2d6_L7ICTP_DSHEVToyA/viewform?usp=sf_link">Advertise</a></li>
<li id="menu-item-68153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68153"><a href="http://www.inklingsnews.com/category/submissions/">Submissions</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://www.inklingsnews.com"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" class="headerimage" alt="Join the discussion." /></a></div><h1 style="display:none">Inklings News</h1></div></div><div class="bottom-menu"><div class='subnavbarwrap sno-sticky'
						data-align='center' 
						data-margin='15' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='50px' 
						data-width='1190'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu sno-bottom-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47185"><a href="http://www.inklingsnews.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47188"><a href="http://www.inklingsnews.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47189"><a href="http://www.inklingsnews.com/category/b/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47187" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/lifestyle-d/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/blog/">Sounds of Staples</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47186"><a href="http://www.inklingsnews.com/category/e/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58336" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="http://www.inklingsnews.com/category/broadcast/">Broadcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58339"><a href="http://www.inklingsnews.com/category/broadcast/news-broadcast/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58338"><a href="http://www.inklingsnews.com/category/broadcast/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58341"><a href="http://www.inklingsnews.com/category/broadcast/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58337"><a href="http://www.inklingsnews.com/category/broadcast/ae/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58340"><a href="http://www.inklingsnews.com/category/broadcast/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/inklingsnews/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/inklingsonline?fref=ts">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
		        		            <script src="http://www.inklingsnews.com/wp-content/themes/snoflex/javascript/date.js?ver=1" type="text/javascript"></script>
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform5439" action="http://www.inklingsnews.com/">
			<div class="search-button-container" id="searchthis5439">
			<button type="submit" disabled="disabled" id="sno-search-navbar-5439" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s5439" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s5439" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5439" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div>				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:0,
        					speed:666    					});
					});
				</script><div class="breakingnewswrap"><div id="breakingnews"><div id="newsticker3-demo"><div class="newsticker3-jcarousellite"><ul><li><div class="info"><span class='breakingnewsheadline'><a href='https://spark.adobe.com/page/w1R9itppdC8YA/'>InklingsNews May Issue</a></span></div><div class="clear"></div></li></ul></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap "><div class="innerbackground"><div id='snopostid-72173' class='snopostid'><div id='classic_story' class='sno-story-72173'><div id="content"><div id='contentleft'><div class="postarea"><ul class="snocategories"><li class='blockscategory'><a href='http://www.inklingsnews.com/category/breakingnews/' rel='category tag'>Breaking News</a></li><li class='blockscategory'><a href='http://www.inklingsnews.com/category/news/' rel='category tag'>News</a></li></ul><div role="main"><h1 class="storyheadline">Students exceeding 10 days APO will move to Cohort D</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='72173' data-photo-id='72174' href='#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/12/JToD-zrZM_uLOTLI7RS_zTyTf3KurLOVzemccgVKrpb1OfAXswOYLk7ONGI84g_wwsJOg1Lynx2CfjlPdlO-Y35qIyqMubt3NHg1OUx0JZgoLmNr_lpBGyZ46Xr3ZK3NGNbCyIio-360x900.png' alt='Students+exceeding+10+days+APO+will+move+to+Cohort+D' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='72173' data-photo-id='72174'></div></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Infographic by Phoebe Miller '23</p></div></div><div class="storydetails"><p><span class="storybyline"> Phoebe Miller '23, Staff Writer</span><br /><span class="storydate"><span class="time-wrapper">December 13, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="72173"><a class='commentscroll' href='http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Students exceeding 10 days APO will move to Cohort D&amp;url=http%3A%2F%2Fwww.inklingsnews.com%2F%3Fp%3D72173" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a class="modal-share" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F&amp;media=http://www.inklingsnews.com/wp-content/uploads/2020/12/JToD-zrZM_uLOTLI7RS_zTyTf3KurLOVzemccgVKrpb1OfAXswOYLk7ONGI84g_wwsJOg1Lynx2CfjlPdlO-Y35qIyqMubt3NHg1OUx0JZgoLmNr_lpBGyZ46Xr3ZK3NGNbCyIio.png&amp;description=Students+exceeding+10+days+APO+will+move+to+Cohort+D" title="Share on Pinterest" target="_blank"><div class="sharing-icon sharing-mobile sno-pinterest fa fa-pinterest sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Pinterest</span></div></a><a class="modal-share" href="https://reddit.com/submit?url=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F&title=Students+exceeding+10+days+APO+will+move+to+Cohort+D" title="Share on Reddit" target="_blank"><div class="sharing-icon sharing-mobile sno-reddit genericon genericon-reddit sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Reddit</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><p><span style="font-weight: 400;">Students who are absent from school but present online for more than 10 days will be required to switch over to Cohort D/full remote learning. </span></p>
<p><span style="font-weight: 400;">This announcement came from an email from assistant principals to the students and parents of their respective grades on Dec. 8.</span></p>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">If your child was scheduled to be in school with their hybrid cohort, was absent from school, and accessed their class online, they will be coded Absent but Present Online (</span><b>APO</b><span style="font-weight: 400;">),” assistant principals wrote. “Remote learning for a longer duration (beyond 10 days) will necessitate a student being moved to Cohort D/full remote learning.”</span></p>
<p><span style="font-weight: 400;">The decision comes after a week of many students choosing to participate in school as APO learners instead of coming to school on their assigned cohort days.</span></p>
<p><span style="font-weight: 400;">“There are a lot of students who do not feel comfortable with going inside the school during the pandemic,” Ellery Vishno ’23 said, “and I think that it&#8217;ll be a relief for students and also </span><a href="https://www.inklingsnews.com/opinions/2020/11/10/rejection-of-remote-teaching-proves-misguided/"><span style="font-weight: 400;">teachers</span></a><span style="font-weight: 400;"> in a way.”</span></p>
<p><span style="font-weight: 400;">The email also provides circumstances in which students should choose to be APO and when they should be going to school in person. </span></p>
<p><span style="font-weight: 400;">“If a student is scheduled to be in either Cohort A or Cohort B, the expectation is that they attend school in person,” the email stated. “This new attendance code was not created for students who want to take a day off from in-person learning, who want to sleep in, or who are looking to take an </span><a href="https://www.inklingsnews.com/b/2020/10/13/teachers-prevent-online-cheating-by-changing-assessments/"><span style="font-weight: 400;">assessment</span></a><span style="font-weight: 400;"> online instead of in person.” </span></p>
</span><div class="clear"></div></div><ul class="snotags"><li class="blockstag"><a href="http://www.inklingsnews.com/tag/apo/" rel="tag">APO</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/cohort-d/" rel="tag">Cohort D</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/covid-19/" rel="tag">COVID-19</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/phoebe-miller-23/" rel="tag">Phoebe Miller ‘23</a></li><li class="blockstag"><a href="http://www.inklingsnews.com/tag/students/" rel="tag">students</a></li></ul></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="true" class="commenttoggle fa fa-minus-square"></div><div class="widgettitle-nonsno"></a><iframe src='http://www.facebook.com/plugins/comments.php?href=http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/&permalink=1' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:130px; padding-left:-15px; height:12px;' allowTransparency='true'>
			</iframe><a></div></div><div id='commentsbody' class='widgetbody' style='display:block;'>
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/en_US/all.js#appId=161109063979941&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.inklingsnews.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '5hX9bpkWGrP9qWW_post72173' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=5hX9bpkWGrP9qWW_post72173');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=5hX9bpkWGrP9qWW_post72173');
			}
		});

		//console.log('fbComments:     Making AJAX call to send email notification');
		$.post('http://www.inklingsnews.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'sendNotification', xid: '5hX9bpkWGrP9qWW_post72173', postTitle: 'Students exceeding 10 days APO will move to Cohort D', postUrl: 'http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Sent email notification');
			} else {
				//console.log('fbComments:     FAILED to send email notification');
			}
		});
	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style='margin: 20px 0;'>
<!-- facebook comments v2 only -->
<iframe src='https://www.facebook.com/plugins/like.php?href=http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light' scrolling='no' frameborder='0' style='height: 62px; width: 100%;' allowTransparency='true'></iframe>
	<fb:comments xid='5hX9bpkWGrP9qWW_post72173' href='http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/'  numposts='10' width='580' publish_feed='false' migrated='1'></fb:comments></div>



<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="http://www.inklingsnews.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="72173" /></p>






</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar" class="sidebar-template"><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="365aebeb86" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>What are some COVID-safe activities you will be participating in this fall?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-44" name="poll_10" value="44" /> <label for="poll-answer-44">Apple picking</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_10" value="45" /> <label for="poll-answer-45">Pumpkin picking</label></li>
		<li><input type="radio" id="poll-answer-46" name="poll_10" value="46" /> <label for="poll-answer-46">Corn Maze</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_10" value="47" /> <label for="poll-answer-47">Trick or Treating</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="http://www.inklingsnews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widgetfooter3"></div></div></section><section><div class='widgetwrap sno-animate sno-tag-6' style=''><div style="overflow: hidden;margin-bottom:0px;border-bottom:3px solid #07075F;border-top:3px solid #07075F;background:#ffffff;"><div class="widget7 widgettitle" role="heading"><a href='http://www.inklingsnews.com/tag/coronavirus/'>Featured Reporting</a></div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style="">				
								
					<div class="catboxthumbnail" style="float:Left; width: 100%; margin-Left:0px;">
						
<a href="http://www.inklingsnews.com/broadcast/sports/2020/12/11/staples-superfans-banned-from-games-due-to-covid-restrictions/#photo"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-5.32.57-PM-355x475.png" style="width:100%" class="catboxphoto" alt="Staples Superfans banned from games due to COVID restrictions" /></a></div>			<div class="widgetheadline"><a href="http://www.inklingsnews.com/broadcast/sports/2020/12/11/staples-superfans-banned-from-games-due-to-covid-restrictions/"  class="homeheadline" style="font-size:18px; line-height:27px;"rel="bookmark" title="Permanent Link to Staples Superfans banned from games due to COVID restrictions">Staples Superfans banned from games due to COVID restrictions</a></div>
            <p class="writer"> Max Dorsey '21</p><p>https://anchor.fm/max-dorsey/episodes/Staples-Superfans-During-Coronavirus-em7t3r</p><p class="datetime"><span class="time-wrapper"> December 11, 2020</span> &bull; <a href="http://www.inklingsnews.com/broadcast/sports/2020/12/11/staples-superfans-banned-from-games-due-to-covid-restrictions/#respond"></a><iframe src='http://www.facebook.com/plugins/comments.php?href=http://www.inklingsnews.com/broadcast/sports/2020/12/11/staples-superfans-banned-from-games-due-to-covid-restrictions/&permalink=1' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:130px; padding-left:-15px; height:12px;' allowTransparency='true'>
			</iframe><a></a></p>
			<div class="storybottomnoline"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/news/2020/12/11/governor-lamont-initiates-new-vaccine-plan/" title="Governor Lamont initiates new vaccine plan"><img width="70" height="52" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-3.16.17-PM-70x52.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-3.16.17-PM-70x52.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-3.16.17-PM-475x352.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-3.16.17-PM-768x570.png 768w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-3.16.17-PM-300x223.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-3.16.17-PM.png 790w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/news/2020/12/11/governor-lamont-initiates-new-vaccine-plan/">Governor Lamont initiates new vaccine plan</a></p><p><span class="time-wrapper"> December 11, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/11/covid-19-jeopardizes-movie-theaters/" title="COVID-19 jeopardizes movie theaters"><img width="70" height="52" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-11.33.16-AM-70x52.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-11.33.16-AM-70x52.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-11.33.16-AM-475x354.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-11.33.16-AM-900x671.png 900w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-11.33.16-AM-768x573.png 768w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-11.33.16-AM-300x224.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-11.33.16-AM.png 1242w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/11/covid-19-jeopardizes-movie-theaters/">COVID-19 jeopardizes movie theaters</a></p><p><span class="time-wrapper"> December 11, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/opinions/2020/12/08/statewide-lockdown-proves-detrimental-to-learning-economy/" title="Statewide lockdown proves detrimental to learning, economy"><img width="70" height="52" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-08-at-8.13.37-AM-70x52.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-08-at-8.13.37-AM-70x52.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-08-at-8.13.37-AM-475x353.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-08-at-8.13.37-AM-768x571.png 768w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-08-at-8.13.37-AM-300x223.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-08-at-8.13.37-AM.png 866w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/opinions/2020/12/08/statewide-lockdown-proves-detrimental-to-learning-economy/">Statewide lockdown proves detrimental to learning, economy</a></p><p><span class="time-wrapper"> December 8, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/opinions/2020/12/03/westport-public-schools-make-correct-call-after-transitioning-to-a-temporary-fully-remote-schedule/" title="Westport Public Schools make correct call after transitioning to a temporary fully remote schedule"><img width="70" height="58" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.42.05-PM-70x58.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.42.05-PM-70x58.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.42.05-PM-475x396.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.42.05-PM-768x641.png 768w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.42.05-PM-300x250.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-9.42.05-PM.png 796w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/opinions/2020/12/03/westport-public-schools-make-correct-call-after-transitioning-to-a-temporary-fully-remote-schedule/">Westport Public Schools make correct call after transitioning to a temporary fully remote schedule</a></p><p><span class="time-wrapper"> December 3, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 				
				

                                    
<a href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/03/new-season-of-greys-anatomy-maintains-typical-drama-in-midst-of-covid-19-restrictions/" title="New season of ‘Grey’s Anatomy’ maintains typical drama in midst of COVID-19 restrictions"><img width="70" height="44" src="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM-70x44.png" class="catboxthumb wp-post-image" alt="" loading="lazy" style="width:70px;margin-bottom:10px; float:left; margin-left:0px;" srcset="http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM-70x44.png 70w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM-475x300.png 475w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM-900x564.png 900w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM-768x481.png 768w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM-240x150.png 240w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM-300x188.png 300w, http://www.inklingsnews.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-03-at-8.11.00-PM.png 1436w" sizes="(max-width: 70px) 100vw, 70px" /></a>
					                  <p><a class="homeheadline" href="http://www.inklingsnews.com/arts-and-entertainment/2020/12/03/new-season-of-greys-anatomy-maintains-typical-drama-in-midst-of-covid-19-restrictions/">New season of ‘Grey’s Anatomy’ maintains typical drama in midst of COVID-19 restrictions</a></p><p><span class="time-wrapper"> December 3, 2020</span></p>
                  				<div class="clear"></div><div style="margin-top:15px"></div>
                 
		<div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

</div>

		<div style="display:inline-block;"></div>		
		</div></section>

	 


	 
				

			<section>
				<style>
					.sno-trending-2 .trending-number, .sno-trending-2 .trending-views { color: #000000; }
					.sno-trending-2 .sno-trending-card-teaser { font-size: 14px; line-height: 21px; }
											.sno-trending-2 a .th_link, .sno-trending-2 a.homeheadline { color: #07075F !important; }
																.sno-trending-2 .widgetbody { padding: 0 !important; }
																				/* 						.sno-trending-2 .widgetbody { padding: 0px !important; } */
									</style>
				<div class='widgetwrap sno-trending-widget sno-animate sno-trending-2'>
											<div style="overflow: hidden;margin-bottom:0px;border-bottom:3px solid #07075F;border-top:3px solid #07075F;background:#ffffff;"><div class="widget7 widgettitle" role="heading">Trending Stories</div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style="">						
							<div class=" sno-widget-trending-wrapper" style="background: #ffffff; padding-top: 1px;margin-top: #ffffffpx;">
					
		  
							
<!-- widget displayed from cache -->
<div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/opinions/2020/11/25/changes-to-advanced-placement-test-justifies-college-board-to-charge-full-price/" title="Changes to Advanced Placement test justifies College Board to charge full price"><div class='trending-row'><div class="trending-number">1</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/11/B7Ajrp0R53rGSKeksM-C3U4Ad23fzIA3mhZ0uQmXl-zkWJJ-1j6KsaG3R8Ddx7OE6IfwQDqXRqh6Gp9epzPd0q38sZvkAjmbujf22_3nl3Fgl3C1lz3Y9yxRaZGveXVg-PmXyqgP.png" alt="The College Board has implemented changes to their registration and cancellation policies regarding the Advanced Placement exams. This renders them the ability to charge students the full price of a normal test." class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Changes to Advanced Placement test justifies College Board to charge full price</span><span class="trending-views">  &bull;  218 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/arts-and-entertainment/2019/01/29/new-netflix-show-the-final-table-is-well-done-despite-fat-around-the-edges/" title="New Netflix show “The Final Table” is well-done, despite fat around the edges"><div class='trending-row'><div class="trending-number">2</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/01/image1-1-300x200.png" alt="New Netflix show “The Final Table” is well-done, despite fat around the edges" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>New Netflix show “The Final Table” is well-done, despite fat around the edges</span><span class="trending-views">  &bull;  161 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/arts-and-entertainment/2019/12/16/last-christmas-a-classic-song-but-a-flop-of-a-movie/" title="‘Last Christmas:’ A classic song but a flop of a movie"><div class='trending-row'><div class="trending-number">3</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-16-at-4.56.32-PM-300x420.png" alt="“Last Christmas”, the Christmas movie based on the famous Wham! song debuted in theaters Nov 8, 2019 as the holiday season starts to arrive. " class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>‘Last Christmas:’ A classic song but a flop of a movie</span><span class="trending-views">  &bull;  143 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/opinions/2020/11/25/harry-styles-shatters-social-norms-with-dress-on-vogue-december-issue/" title="Harry Styles shatters social norms with dress on Vogue December issue"><div class='trending-row'><div class="trending-number">4</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/11/q50cfz57_E9ddb4BohkCiJPooixGMd4766tC5D4SJ9p3OHE1wQS_CWdyK5MsTJoVc0udwCbB1XkFSNSqOs52E0dBYmYI3cJrgUYdFV-ZQYbdB3jLXbXn7pDE8K0CN8JWQ7UieEI_-300x300.png" alt="Harry Styles breaks social norms by wearing a dress on Vogue's cover issue. Styles is the first solo male to appear on the cover for Vogue. " class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Harry Styles shatters social norms with dress on Vogue December issue</span><span class="trending-views">  &bull;  138 Views</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="http://www.inklingsnews.com/arts-and-entertainment/2020/11/02/two-new-restaurants-hudson-malone-outpost-pizza-hope-to-survive-pandemic/" title="Two new restaurants, Hudson Malone, Outpost Pizza hope to survive pandemic"><div class='trending-row'><div class="trending-number">5</div><div class="trending-image"><img src="http://www.inklingsnews.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-02-at-2.30.27-PM-300x225.png" alt="Doug Quinn opens new restaurant Hudson Malone on Oct. 16 on the corner of Main Street and Canal Street. Named after Quinn's two sons, Hudson Malone has expanded from its previous location in New York and now offers Westporters an authentic New York style restaurant." class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Two new restaurants, Hudson Malone, Outpost Pizza hope to survive pandemic</span><span class="trending-views">  &bull;  125 Views</span></p></div><div class="clear"></div></div></a></div><div class="clear"></div>						
						</div>

				
		  				<div class="widget-expander" style="padding-bottom:0px"></div>
		  				<div class="clear"></div>
				
											</div>
													<div style='display:inline-block;'></div>
							
								
		
				</div>
			</section>

		<div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Instagram</div></div><div class="widgetbody">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841400646595252#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header  sbi_no_avatar" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/inklingsnews/" target="_blank" rel="noopener nofollow" title="@inklingsnews" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >inklingsnews</h3>
	                </div>
                <div class="sbi_header_img">
            <div class="sbi_header_hashtag_icon"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871875741076275" data-date="1607876583">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIvpcO6Jsxy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5HEp3799_0QAX8eqlaN&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=ae0485287138f579a746a0c27fa57f45&#038;oe=5FFD5BF4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5HEp3799_0QAX8eqlaN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ae0485287138f579a746a0c27fa57f45&amp;oe=5FFD5BF4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5HEp3799_0QAX8eqlaN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ae0485287138f579a746a0c27fa57f45&amp;oe=5FFD5BF4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5HEp3799_0QAX8eqlaN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ae0485287138f579a746a0c27fa57f45&amp;oe=5FFD5BF4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/131030936_467562424225803_5801921821650102818_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5HEp3799_0QAX8eqlaN&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ae0485287138f579a746a0c27fa57f45&amp;oe=5FFD5BF4&quot;}">
            <span class="sbi-screenreader">Replacing carpet |1:04 p.m. |This week, the carpet</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Replacing carpet |1:04 p.m. |This week, the carpet of the library was replaced. Construction is scheduled to finish before next week. This week, students who were scheduled to go to the library for their free period were required to stay in another location, such as the cafeteria. Photo by Andreas Lolis ’21.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875715180006438" data-date="1607645630">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIow7uFJzl0/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=CJoDmkJrxTgAX8JeCty&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=4681de8e22a96af4b83403392b09798d&#038;oe=5FFD7F19" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CJoDmkJrxTgAX8JeCty&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4681de8e22a96af4b83403392b09798d&amp;oe=5FFD7F19&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CJoDmkJrxTgAX8JeCty&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4681de8e22a96af4b83403392b09798d&amp;oe=5FFD7F19&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CJoDmkJrxTgAX8JeCty&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4681de8e22a96af4b83403392b09798d&amp;oe=5FFD7F19&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/130481995_439380683732661_1860405409856462841_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=CJoDmkJrxTgAX8JeCty&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4681de8e22a96af4b83403392b09798d&amp;oe=5FFD7F19&quot;}">
            <span class="sbi-screenreader">First night of Hanukkah |6:38 p.m.| The first nigh</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="First night of Hanukkah |6:38 p.m.| The first night of Hanukkah began tonight, December 10. Hanukkah lasts for eight days. People celebrate by playing dreidel and eating potato latkes. Hanukkah is also known as the festival of light. Happy Hanukkah to those celebrating. Photo by Maya Reiner ’21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18138115753124907" data-date="1607192399">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIbQdxDJ6ub/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/129735523_291361315644654_3046807629821644918_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-3F6nrzm7Y0AX-diidT&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=b70e51301a9334ecc6ee9b0c841a1ad3&#038;oe=5FFB86EC" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/129735523_291361315644654_3046807629821644918_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-3F6nrzm7Y0AX-diidT&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b70e51301a9334ecc6ee9b0c841a1ad3&amp;oe=5FFB86EC&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/129735523_291361315644654_3046807629821644918_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-3F6nrzm7Y0AX-diidT&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b70e51301a9334ecc6ee9b0c841a1ad3&amp;oe=5FFB86EC&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/129735523_291361315644654_3046807629821644918_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-3F6nrzm7Y0AX-diidT&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b70e51301a9334ecc6ee9b0c841a1ad3&amp;oe=5FFB86EC&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/129735523_291361315644654_3046807629821644918_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-3F6nrzm7Y0AX-diidT&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b70e51301a9334ecc6ee9b0c841a1ad3&amp;oe=5FFB86EC&quot;}">
            <span class="sbi-screenreader">Mexica |1:10 p.m.| New Mexican restaurant named Me</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Mexica |1:10 p.m.| New Mexican restaurant named Mexica opened yesterday. It is located at 221 Post Road W. It took over the location of past restaurant Señor Salsa. The menu includes over 40 choices including a variety of dishes such as Nachos, Tacos and Quesadillas. Photo by Tori Wilson ’22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17916226534492801" data-date="1606850513">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CIREXoAJZWn/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/128543713_217227803140394_3078692694691946904_n.jpg?_nc_cat=110&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=j6u5lWENKTcAX99GmHH&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=98a652c6803a73a300f78ff97ec771ca&#038;oe=5FFB3A66" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/128543713_217227803140394_3078692694691946904_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=j6u5lWENKTcAX99GmHH&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=98a652c6803a73a300f78ff97ec771ca&amp;oe=5FFB3A66&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/128543713_217227803140394_3078692694691946904_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=j6u5lWENKTcAX99GmHH&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=98a652c6803a73a300f78ff97ec771ca&amp;oe=5FFB3A66&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/128543713_217227803140394_3078692694691946904_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=j6u5lWENKTcAX99GmHH&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=98a652c6803a73a300f78ff97ec771ca&amp;oe=5FFB3A66&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/128543713_217227803140394_3078692694691946904_n.jpg?_nc_cat=110&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=j6u5lWENKTcAX99GmHH&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=98a652c6803a73a300f78ff97ec771ca&amp;oe=5FFB3A66&quot;}">
            <span class="sbi-screenreader">Main Street |12:13 p.m.| A new clothing brand is m</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Main Street |12:13 p.m.| A new clothing brand is making its debut neighboring popular eatery; GG &amp; Joe’s. Jamby’s is a locally owned business mainly selling boxers with pockets. They sell a large variety of comfortable house outfits for all genders. Photo taken by Ruby Tarshis ‘23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17914476259516478" data-date="1606269406">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CH_v_ozJsNP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/126993609_377891000158713_8506435997171474753_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aU3KZ83d8MQAX-rIYPh&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=44dd115f4a148f9bf6fedf07930db858&#038;oe=5FFB12B5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/126993609_377891000158713_8506435997171474753_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aU3KZ83d8MQAX-rIYPh&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=44dd115f4a148f9bf6fedf07930db858&amp;oe=5FFB12B5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/126993609_377891000158713_8506435997171474753_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aU3KZ83d8MQAX-rIYPh&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=44dd115f4a148f9bf6fedf07930db858&amp;oe=5FFB12B5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/126993609_377891000158713_8506435997171474753_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aU3KZ83d8MQAX-rIYPh&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=44dd115f4a148f9bf6fedf07930db858&amp;oe=5FFB12B5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/126993609_377891000158713_8506435997171474753_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aU3KZ83d8MQAX-rIYPh&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=44dd115f4a148f9bf6fedf07930db858&amp;oe=5FFB12B5&quot;}">
            <span class="sbi-screenreader">Video Announcement |7:45 a.m.| Principal Thomas re</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Video Announcement |7:45 a.m.| Principal Thomas released his first fall installment of his morning video announcements as Staples moves between hybrid and online learning. He reminds students to report positive COVID-19 cases to the COVID hotline and previews the anticipated virtual Candlelight performances. Photo by lyah muktavaram ‘22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893577881708071" data-date="1605456101">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHngvStpNqz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/125787413_187440166338449_8198133706761253493_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3ReogTkJgn4AX-hFW4R&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=9c2879da9c2106b524e90600fcfd2dcc&#038;oe=5FFB748B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125787413_187440166338449_8198133706761253493_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3ReogTkJgn4AX-hFW4R&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9c2879da9c2106b524e90600fcfd2dcc&amp;oe=5FFB748B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125787413_187440166338449_8198133706761253493_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3ReogTkJgn4AX-hFW4R&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9c2879da9c2106b524e90600fcfd2dcc&amp;oe=5FFB748B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125787413_187440166338449_8198133706761253493_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3ReogTkJgn4AX-hFW4R&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9c2879da9c2106b524e90600fcfd2dcc&amp;oe=5FFB748B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125787413_187440166338449_8198133706761253493_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=3ReogTkJgn4AX-hFW4R&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=9c2879da9c2106b524e90600fcfd2dcc&amp;oe=5FFB748B&quot;}">
            <span class="sbi-screenreader">Main Street |10:50 a.m. |7 For All Mankind and Spl</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Main Street |10:50 a.m. |7 For All Mankind and Splendid both opened on Main Street earlier this week. Both stores share the sub-divided, newly renovated space where shoppers can find premium denim and cozy casual apparel under the same management. Photo by Toby Goldfarb ’23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17892991699700903" data-date="1605314446">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHjSjb2pXOm/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/125101955_372109627577065_8272870255909280296_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ER2a6TVfgZAAX-5-077&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=1bc8e16f5d167fb317e02479710695cd&#038;oe=5FFEAD47" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125101955_372109627577065_8272870255909280296_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ER2a6TVfgZAAX-5-077&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1bc8e16f5d167fb317e02479710695cd&amp;oe=5FFEAD47&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125101955_372109627577065_8272870255909280296_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ER2a6TVfgZAAX-5-077&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1bc8e16f5d167fb317e02479710695cd&amp;oe=5FFEAD47&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125101955_372109627577065_8272870255909280296_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ER2a6TVfgZAAX-5-077&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1bc8e16f5d167fb317e02479710695cd&amp;oe=5FFEAD47&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/125101955_372109627577065_8272870255909280296_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ER2a6TVfgZAAX-5-077&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1bc8e16f5d167fb317e02479710695cd&amp;oe=5FFEAD47&quot;}">
            <span class="sbi-screenreader">Remote Learning |7:23 p.m.| Staples High School an</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Remote Learning |7:23 p.m.| Staples High School and Bedford Middle School have been fully remote this past Thursday and Friday. Stafford Thomas, principle of Staples, sent an email to the staff and families tonight stating remote learning will take place immediately until after Thanksgiving break. All after school activities have also been canceled until further notice. Only Staples is fully remote at the moment and the remainder of the schools will use hybrid learning.  Photos by Tori Wilson ’22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17934994015425056" data-date="1605049253">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHbYvK_JNnZ/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/124328202_697514467554676_1659530392503531301_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wpja_EQQa_AAX-tvNes&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=b7efd14083d2e92ec3ada26335e15596&#038;oe=5FFB5C90" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/124328202_697514467554676_1659530392503531301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpja_EQQa_AAX-tvNes&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b7efd14083d2e92ec3ada26335e15596&amp;oe=5FFB5C90&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/124328202_697514467554676_1659530392503531301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpja_EQQa_AAX-tvNes&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b7efd14083d2e92ec3ada26335e15596&amp;oe=5FFB5C90&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/124328202_697514467554676_1659530392503531301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpja_EQQa_AAX-tvNes&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b7efd14083d2e92ec3ada26335e15596&amp;oe=5FFB5C90&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/124328202_697514467554676_1659530392503531301_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wpja_EQQa_AAX-tvNes&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=b7efd14083d2e92ec3ada26335e15596&amp;oe=5FFB5C90&quot;}">
            <span class="sbi-screenreader">FCIAC central region field hockey |4:15 p.m.| The </span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="FCIAC central region field hockey |4:15 p.m.| The Staples field hockey team played Ridgefield in the central region championship today at 2:00 p.m. It ended in a Staples loss with a score of 1-2 even though Staples beat Ridgefield twice in the regular season, 2-1 and 1-0. Izzy Deveney scored the goal for Staples today. Photo by Jess Leon ‘22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18128732584184411" data-date="1604788981">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHToTs6JGul/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/123964067_281008716560088_72747330717715160_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8HtePuDHnW4AX-nMV6i&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=adfd500ef023d17e7027c5df62b259c7&#038;oe=5FFB9EFB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123964067_281008716560088_72747330717715160_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HtePuDHnW4AX-nMV6i&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=adfd500ef023d17e7027c5df62b259c7&amp;oe=5FFB9EFB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123964067_281008716560088_72747330717715160_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HtePuDHnW4AX-nMV6i&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=adfd500ef023d17e7027c5df62b259c7&amp;oe=5FFB9EFB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123964067_281008716560088_72747330717715160_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HtePuDHnW4AX-nMV6i&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=adfd500ef023d17e7027c5df62b259c7&amp;oe=5FFB9EFB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123964067_281008716560088_72747330717715160_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8HtePuDHnW4AX-nMV6i&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=adfd500ef023d17e7027c5df62b259c7&amp;oe=5FFB9EFB&quot;}">
            <span class="sbi-screenreader">Downtown Westport |2:25 p.m.| A group of people ga</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Downtown Westport |2:25 p.m.| A group of people gathered on the bridge to celebrate the projected win of Joe Biden for the 46th president of the United States. As cars passed they honked and cheered to join the celebration. Photo by Valerie Dreyfuss ‘22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17882946271857142" data-date="1604697990">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHQ6wZOpYKH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/123655227_301013320926940_2203564582794383059_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8ITTK25G63QAX8Nqp-G&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=ddfa3a1a975a58d828b6b46e8928823f&#038;oe=5FFE2067" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123655227_301013320926940_2203564582794383059_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8ITTK25G63QAX8Nqp-G&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ddfa3a1a975a58d828b6b46e8928823f&amp;oe=5FFE2067&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123655227_301013320926940_2203564582794383059_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8ITTK25G63QAX8Nqp-G&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ddfa3a1a975a58d828b6b46e8928823f&amp;oe=5FFE2067&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123655227_301013320926940_2203564582794383059_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8ITTK25G63QAX8Nqp-G&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ddfa3a1a975a58d828b6b46e8928823f&amp;oe=5FFE2067&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123655227_301013320926940_2203564582794383059_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8ITTK25G63QAX8Nqp-G&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=ddfa3a1a975a58d828b6b46e8928823f&amp;oe=5FFE2067&quot;}">
            <span class="sbi-screenreader">Swim and Dive Senior Day |4:00 p.m.| The girls’ </span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Swim and Dive Senior Day |4:00 p.m.| The girls’ swim and dive team will celebrate their senior day at their final meet of the season. The team will be swimming and diving against one another, because Ridgefield’s sports were put on pause. Photo by Lucy Arrow ’21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17853752825319081" data-date="1604507420">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHLPRcip1Vb/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/123142301_726661571264754_2179343006152677780_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=GYwzxLS7rSgAX9GzAo0&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=be9088ccbe893d4cbec82309d0d538e0&#038;oe=5FFDCF80" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123142301_726661571264754_2179343006152677780_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GYwzxLS7rSgAX9GzAo0&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=be9088ccbe893d4cbec82309d0d538e0&amp;oe=5FFDCF80&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123142301_726661571264754_2179343006152677780_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GYwzxLS7rSgAX9GzAo0&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=be9088ccbe893d4cbec82309d0d538e0&amp;oe=5FFDCF80&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123142301_726661571264754_2179343006152677780_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GYwzxLS7rSgAX9GzAo0&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=be9088ccbe893d4cbec82309d0d538e0&amp;oe=5FFDCF80&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123142301_726661571264754_2179343006152677780_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=GYwzxLS7rSgAX9GzAo0&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=be9088ccbe893d4cbec82309d0d538e0&amp;oe=5FFDCF80&quot;}">
            <span class="sbi-screenreader">Presidential election race |9:30 a.m.| Votes are s</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Presidential election race |9:30 a.m.| Votes are still being counted in a number of critical battleground states around the country. Electoral votes from states like Michigan, Nevada, Pennsylvania and North Carolina will be critical to securing victory for either candidate. Different media sources illustrated above, such as CNN and Fox, project different numbers regarding how many electoral votes each candidate currently has. As of now, the race is extremely tight. Photos by Allison Gillman ’23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17866355492081378" data-date="1604443257">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHJU5Capn0v/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/123243314_3484620994950520_5715492616851780468_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jLh2xROygKQAX-TOMnP&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=1033689e62fdad9d2b62295ef9b38314&#038;oe=5FFC5913" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123243314_3484620994950520_5715492616851780468_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jLh2xROygKQAX-TOMnP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1033689e62fdad9d2b62295ef9b38314&amp;oe=5FFC5913&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123243314_3484620994950520_5715492616851780468_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jLh2xROygKQAX-TOMnP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1033689e62fdad9d2b62295ef9b38314&amp;oe=5FFC5913&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123243314_3484620994950520_5715492616851780468_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jLh2xROygKQAX-TOMnP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1033689e62fdad9d2b62295ef9b38314&amp;oe=5FFC5913&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123243314_3484620994950520_5715492616851780468_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jLh2xROygKQAX-TOMnP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1033689e62fdad9d2b62295ef9b38314&amp;oe=5FFC5913&quot;}">
            <span class="sbi-screenreader">Staples girls’ soccer senior day |5:34 p.m.| The</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Staples girls’ soccer senior day |5:34 p.m.| The Wreckers girls’ soccer team celebrated senior day today with breakfast festivities in a team member’s backyard before a game against Norwalk. The team beat Norwalk by a score of 4-0. Their next game is scheduled for Thursday, Nov. 5 at 4:00 p.m. against Ridgefield at Wakeman. Photos by Lys Goldman ’21.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18056691958256579" data-date="1604338565">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHGNNPgpynd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/123211030_787864298670411_8693528442634995596_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ElymZkJ7414AX8LAgsF&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=5132236da8b4ab35cdc03e2e82176028&#038;oe=5FFE62B0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123211030_787864298670411_8693528442634995596_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElymZkJ7414AX8LAgsF&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5132236da8b4ab35cdc03e2e82176028&amp;oe=5FFE62B0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123211030_787864298670411_8693528442634995596_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElymZkJ7414AX8LAgsF&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5132236da8b4ab35cdc03e2e82176028&amp;oe=5FFE62B0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123211030_787864298670411_8693528442634995596_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElymZkJ7414AX8LAgsF&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5132236da8b4ab35cdc03e2e82176028&amp;oe=5FFE62B0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123211030_787864298670411_8693528442634995596_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ElymZkJ7414AX8LAgsF&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5132236da8b4ab35cdc03e2e82176028&amp;oe=5FFE62B0&quot;}">
            <span class="sbi-screenreader">St. Vincents COVID 19 Testing |9:30 a.m. |This mor</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="St. Vincents COVID 19 Testing |9:30 a.m. |This morning, cars lined up on Long Lots road to get tested for the coronavirus at St. Vincents medical center. The line of cars stretched all the way down North avenue, being one of the longest lines yet at this center. Since Oct. 18, there have been 2,700 cases in Fairfield County, and it seems to be continuing to grow. Photo by Samantha Felner ‘22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18054975793258121" data-date="1604183049">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHBklWup0p9/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/123146960_454009045574563_2238085567555651052_n.jpg?_nc_cat=104&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YZE06oFQ1UQAX9AO4fP&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=f96c714fb45256bf6a77d7267e999b88&#038;oe=5FFC9D00" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123146960_454009045574563_2238085567555651052_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZE06oFQ1UQAX9AO4fP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f96c714fb45256bf6a77d7267e999b88&amp;oe=5FFC9D00&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123146960_454009045574563_2238085567555651052_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZE06oFQ1UQAX9AO4fP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f96c714fb45256bf6a77d7267e999b88&amp;oe=5FFC9D00&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123146960_454009045574563_2238085567555651052_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZE06oFQ1UQAX9AO4fP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f96c714fb45256bf6a77d7267e999b88&amp;oe=5FFC9D00&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123146960_454009045574563_2238085567555651052_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YZE06oFQ1UQAX9AO4fP&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f96c714fb45256bf6a77d7267e999b88&amp;oe=5FFC9D00&quot;}">
            <span class="sbi-screenreader">Neighborhood Trick or Treating |5:00 p.m.| Adjusti</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Neighborhood Trick or Treating |5:00 p.m.| Adjusting to the COVID-19 protocols, neighborhoods are setting up trick-or- treating tables with bags of candy for people to take. This is one of the ways Westport is adapting to its first Halloween with new health and safety guildelines in place. Photo by Lucy Arrow ‘21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883495763812235" data-date="1604090095">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CG-zSi2pk2f/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/123110026_1310107992658251_7830676462303747776_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4aJLu-9piksAX8bFtX1&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=1f03dc34135966e06c76f0a5064503d4&#038;oe=5FFAF671" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123110026_1310107992658251_7830676462303747776_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4aJLu-9piksAX8bFtX1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1f03dc34135966e06c76f0a5064503d4&amp;oe=5FFAF671&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123110026_1310107992658251_7830676462303747776_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4aJLu-9piksAX8bFtX1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1f03dc34135966e06c76f0a5064503d4&amp;oe=5FFAF671&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123110026_1310107992658251_7830676462303747776_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4aJLu-9piksAX8bFtX1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1f03dc34135966e06c76f0a5064503d4&amp;oe=5FFAF671&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/123110026_1310107992658251_7830676462303747776_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4aJLu-9piksAX8bFtX1&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=1f03dc34135966e06c76f0a5064503d4&amp;oe=5FFAF671&quot;}">
            <span class="sbi-screenreader">Field hockey Halloween |2:53 p.m.| Members of the </span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Field hockey Halloween |2:53 p.m.| Members of the field hockey team dressed up in various costumes to show their Halloween spirit, ranging from Spider-Man to prisoners. The team had a quick practice prior to their game tonight at 7:00 p.m. against Norwalk. Happy early Halloween. Photo by Maya Reiner ’21">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17857872794263470" data-date="1603907462">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CG5W8dtJIRF/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/122783082_273028497367046_4096896989991095631_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vJnAgF0MRDgAX_u2moC&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=5732d09617a8b7c98c39b98a6f2a8c30&#038;oe=5FFBB9C8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122783082_273028497367046_4096896989991095631_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vJnAgF0MRDgAX_u2moC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5732d09617a8b7c98c39b98a6f2a8c30&amp;oe=5FFBB9C8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122783082_273028497367046_4096896989991095631_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vJnAgF0MRDgAX_u2moC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5732d09617a8b7c98c39b98a6f2a8c30&amp;oe=5FFBB9C8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122783082_273028497367046_4096896989991095631_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vJnAgF0MRDgAX_u2moC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5732d09617a8b7c98c39b98a6f2a8c30&amp;oe=5FFBB9C8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122783082_273028497367046_4096896989991095631_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vJnAgF0MRDgAX_u2moC&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=5732d09617a8b7c98c39b98a6f2a8c30&amp;oe=5FFBB9C8&quot;}">
            <span class="sbi-screenreader">Senior day| 1:50 p.m.| The Staples girls field hoc</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Senior day| 1:50 p.m.| The Staples girls field hockey team celebrated senior day with a lunch. There are 10 seniors, led by captains Laine Ambrose, Izzy Deveney, and Maya Reiner. The senior day game will be played next Tuesday against Norwalk High School at 3:00 p.m. Photo by Jess Leon ‘22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18034564933284318" data-date="1603806344">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CG2WE6eJcgI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/122906656_145099207338574_7608010379264838326_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KUngfvERRVAAX8lRjE4&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=4af2b369cf7bb5b6f6ee3982d92fbfb7&#038;oe=5FFBCD0B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122906656_145099207338574_7608010379264838326_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUngfvERRVAAX8lRjE4&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4af2b369cf7bb5b6f6ee3982d92fbfb7&amp;oe=5FFBCD0B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122906656_145099207338574_7608010379264838326_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUngfvERRVAAX8lRjE4&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4af2b369cf7bb5b6f6ee3982d92fbfb7&amp;oe=5FFBCD0B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122906656_145099207338574_7608010379264838326_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUngfvERRVAAX8lRjE4&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4af2b369cf7bb5b6f6ee3982d92fbfb7&amp;oe=5FFBCD0B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122906656_145099207338574_7608010379264838326_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KUngfvERRVAAX8lRjE4&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=4af2b369cf7bb5b6f6ee3982d92fbfb7&amp;oe=5FFBCD0B&quot;}">
            <span class="sbi-screenreader">Election countdown |9:24 a.m.| Today, Oct. 27, mar</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Election countdown |9:24 a.m.| Today, Oct. 27, marks exactly one week until Election Day 2020. One of the most prevalent issues with respect to voting this election is the partisanized contention over mail-in voting/absentee ballots. In addition, there are 22 Republican seats up for re-election in the Senate, fostering concerns among Republicans that they will lose control of the Senate if a few seats are dropped. In the House of Representatives, the Democrats currently maintain control with a 36-seat margin in their favor. For now, America will have to wait another few painstaking days to find out how Congress and the executive branch are changing this year. Photo by Allison Gillman ‘23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17865489962083965" data-date="1603647524">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGxnJxGJd23/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/122423095_659658968256299_4877530763202347383_n.jpg?_nc_cat=111&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Fg55iNa2PW8AX-895gc&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=f4d59e6b7cb04e3eec389afd62fef60d&#038;oe=5FFE036E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122423095_659658968256299_4877530763202347383_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fg55iNa2PW8AX-895gc&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f4d59e6b7cb04e3eec389afd62fef60d&amp;oe=5FFE036E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122423095_659658968256299_4877530763202347383_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fg55iNa2PW8AX-895gc&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f4d59e6b7cb04e3eec389afd62fef60d&amp;oe=5FFE036E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122423095_659658968256299_4877530763202347383_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fg55iNa2PW8AX-895gc&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f4d59e6b7cb04e3eec389afd62fef60d&amp;oe=5FFE036E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122423095_659658968256299_4877530763202347383_n.jpg?_nc_cat=111&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Fg55iNa2PW8AX-895gc&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=f4d59e6b7cb04e3eec389afd62fef60d&amp;oe=5FFE036E&quot;}">
            <span class="sbi-screenreader">Sherwood Island |10:35 a.m. |The Teen Awareness Gr</span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sherwood Island |10:35 a.m. |The Teen Awareness Group at Staples, otherwise known as TAG, participated in the Fairfield County Out of the Darkness Community Walk. Sunday’s event at Sherwood Island raised $1,300 for the American Foundation for Suicide Prevention. Photo by Toby Goldfarb ’23">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17954768920370161" data-date="1603597664">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGwIDTlpfcy/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/122475321_722886275292851_689198152793326110_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-_Q_BrNzzM0AX9Elm38&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=04acb3903d269eef80ad3081ae40e58e&#038;oe=5FFD5065" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122475321_722886275292851_689198152793326110_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-_Q_BrNzzM0AX9Elm38&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=04acb3903d269eef80ad3081ae40e58e&amp;oe=5FFD5065&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122475321_722886275292851_689198152793326110_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-_Q_BrNzzM0AX9Elm38&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=04acb3903d269eef80ad3081ae40e58e&amp;oe=5FFD5065&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122475321_722886275292851_689198152793326110_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-_Q_BrNzzM0AX9Elm38&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=04acb3903d269eef80ad3081ae40e58e&amp;oe=5FFD5065&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122475321_722886275292851_689198152793326110_n.jpg?_nc_cat=100&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-_Q_BrNzzM0AX9Elm38&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=04acb3903d269eef80ad3081ae40e58e&amp;oe=5FFD5065&quot;}">
            <span class="sbi-screenreader">Downtown Westport |12:30 p.m.| Voting sign placed </span>
            	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Downtown Westport |12:30 p.m.| Voting sign placed by the Saugatuck river by the Westport public library. Due to the election being right around the corner, this sign encourages and reminds Westport residents to vote. Photo by Valerie Dreyfuss ’22">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17859884621201084" data-date="1603496775">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CGtHnvxpxoG/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-ort2-2.cdninstagram.com/v/t51.29350-15/122206636_124722159158205_8421233701342727578_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=oldTJ3GMyB0AX-iGFFi&#038;_nc_ht=scontent-ort2-2.cdninstagram.com&#038;oh=64d47b620a520b5f34631649996e3fab&#038;oe=5FFD62F5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122206636_124722159158205_8421233701342727578_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oldTJ3GMyB0AX-iGFFi&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=64d47b620a520b5f34631649996e3fab&amp;oe=5FFD62F5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122206636_124722159158205_8421233701342727578_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oldTJ3GMyB0AX-iGFFi&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=64d47b620a520b5f34631649996e3fab&amp;oe=5FFD62F5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122206636_124722159158205_8421233701342727578_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oldTJ3GMyB0AX-iGFFi&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=64d47b620a520b5f34631649996e3fab&amp;oe=5FFD62F5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ort2-2.cdninstagram.com\/v\/t51.29350-15\/122206636_124722159158205_8421233701342727578_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=oldTJ3GMyB0AX-iGFFi&amp;_nc_ht=scontent-ort2-2.cdninstagram.com&amp;oh=64d47b620a520b5f34631649996e3fab&amp;oe=5FFD62F5&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="http://www.inklingsnews.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Swim and Dive Meet |6:05 p.m.| The Staples girls’ swim and dive team won their meet against Danbury High School today. This was the second meet they’ve won this season, bringing their season record to 2-2. There were many best times and everyone is excited for the next meet. Photos by Abbie Goldstein ‘22">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/inklingsnews/" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841400646595252#20" data-resized="{&quot;17859884621201084&quot;:{&quot;id&quot;:&quot;122206636_124722159158205_8421233701342727578_n&quot;,&quot;ratio&quot;:&quot;1.64&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17954768920370161&quot;:{&quot;id&quot;:&quot;122475321_722886275292851_689198152793326110_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865489962083965&quot;:{&quot;id&quot;:&quot;122423095_659658968256299_4877530763202347383_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18034564933284318&quot;:{&quot;id&quot;:&quot;122906656_145099207338574_7608010379264838326_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17857872794263470&quot;:{&quot;id&quot;:&quot;122783082_273028497367046_4096896989991095631_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17883495763812235&quot;:{&quot;id&quot;:&quot;123110026_1310107992658251_7830676462303747776_n&quot;,&quot;ratio&quot;:&quot;0.99&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18054975793258121&quot;:{&quot;id&quot;:&quot;123146960_454009045574563_2238085567555651052_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18056691958256579&quot;:{&quot;id&quot;:&quot;123211030_787864298670411_8693528442634995596_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17866355492081378&quot;:{&quot;id&quot;:&quot;123243314_3484620994950520_5715492616851780468_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17853752825319081&quot;:{&quot;id&quot;:&quot;123142301_726661571264754_2179343006152677780_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17882946271857142&quot;:{&quot;id&quot;:&quot;123655227_301013320926940_2203564582794383059_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18128732584184411&quot;:{&quot;id&quot;:&quot;123964067_281008716560088_72747330717715160_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17934994015425056&quot;:{&quot;id&quot;:&quot;124328202_697514467554676_1659530392503531301_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17892991699700903&quot;:{&quot;id&quot;:&quot;125101955_372109627577065_8272870255909280296_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17893577881708071&quot;:{&quot;id&quot;:&quot;125787413_187440166338449_8198133706761253493_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17914476259516478&quot;:{&quot;id&quot;:&quot;126993609_377891000158713_8506435997171474753_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17916226534492801&quot;:{&quot;id&quot;:&quot;128543713_217227803140394_3078692694691946904_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18138115753124907&quot;:{&quot;id&quot;:&quot;129735523_291361315644654_3046807629821644918_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17875715180006438&quot;:{&quot;id&quot;:&quot;130481995_439380683732661_1860405409856462841_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871875741076275&quot;:{&quot;id&quot;:&quot;131030936_467562424225803_5801921821650102818_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</div><div class="widgetfooter3"></div></div></section></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/17/bedford-coleytown-middle-school-switches-to-full-distance-as-westport-cases-rise/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/IMG_0407-475x356.jpeg' id='grow-stb71752'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Bedford/Coleytown Middle Schoolers were notified of the closing on Sunday, Nov. 15.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71752').mouseenter(function() {
   											jQuery('#grow-stb71752').removeClass('shrink');
   											jQuery('#grow-stb71752').removeClass('grow');
   											jQuery('#grow-stb71752').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71752').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/17/bedford-coleytown-middle-school-switches-to-full-distance-as-westport-cases-rise/">Bedford, Coleytown Middle School switches to full distance as Westport cases rise</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/14/staff-students-learning-remotely-until-after-thanksgiving-break/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/51X-PTs-mPrZLgesPFWUd1IPIrcS5KfScxq40hjQFhri7K-k7LSzFX82aKRVzmleRP3XBAeQRVeOEhUJAP0Fuh4sC2ipKV74grjD7f41guH7C66uCtLUM0N-p5NWaDhwwTawjN7b-475x267.png' id='grow-stb71746'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Email sent by Superintendent Dr. Thomas Scarice outlined a remote plan for the upcoming weeks. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71746').mouseenter(function() {
   											jQuery('#grow-stb71746').removeClass('shrink');
   											jQuery('#grow-stb71746').removeClass('grow');
   											jQuery('#grow-stb71746').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71746').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/14/staff-students-learning-remotely-until-after-thanksgiving-break/">Staff, students learning remotely until after Thanksgiving break</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/14/westport-covid-19-cases-rise-westport-classified-as-code-red/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/EYjoFHTggvNN0MjZH_y46eOFoG6kED7QwxmRMCE4Tuk93jtdN_bbol7ShLuzDfxyHbiTcCIsL05EsSrP3ryf0Gj5rUiU0xjyk6BwXwuCKGZffmUYGMAU1mWhl6WgSyDJKdCxQ0q4-475x356.png' id='grow-stb71743'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Nov. 13 press release on westportct.gov detailing First Selectman’s Jim Marpe’s response to the “code red” classification.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71743').mouseenter(function() {
   											jQuery('#grow-stb71743').removeClass('shrink');
   											jQuery('#grow-stb71743').removeClass('grow');
   											jQuery('#grow-stb71743').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71743').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/14/westport-covid-19-cases-rise-westport-classified-as-code-red/">Westport COVID-19 cases rise, Westport classified as “code red”</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/13/staples-goes-full-remote-for-thursday-friday/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/Q_583_hkwVlxq_OGa5OAkTxS2iJh_Hm5uWZlBeczHST1Q7BPrOO94w0Oa1RRzZFqOd60mWc2vii_RcvliqquoSBPzwXV3FbtNvRIghmVpdx5KZqkuO-Bs0imdB12r4VBgMVtKF1V-475x343.png' id='grow-stb71740'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Due to the influx in COVID-19 cases in the district, schools have been forced to go fully remote for the remainder of the week.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71740').mouseenter(function() {
   											jQuery('#grow-stb71740').removeClass('shrink');
   											jQuery('#grow-stb71740').removeClass('grow');
   											jQuery('#grow-stb71740').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71740').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/13/staples-goes-full-remote-for-thursday-friday/">Staples goes full remote for Thursday, Friday</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/12/71736/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/tfxIZ7cYUbi62s8OkKz3OlvlwZsuYzIHdMkfQ72j_M6T2oEuZbbEwaJ-t_cQw7rLDOshV-blN1oxmHVCz4OKFiJsvspU9tYhWOijQOPtZYC3Z0KNoyLcZD7YTTQjxvbCnZ1Y66U7-475x356.jpg' id='grow-stb71736'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='COVID-19 cases continue to spike around Westport. With cases growing across Westport Public Schools, more and more students are being asked to quarantine at home and undergo remote learning.'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71736').mouseenter(function() {
   											jQuery('#grow-stb71736').removeClass('shrink');
   											jQuery('#grow-stb71736').removeClass('grow');
   											jQuery('#grow-stb71736').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71736').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/12/71736/">2 CES cases cause full grades to go remote</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/12/staples-high-school-coronavirus-cases-increase/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/zOgGQnps6SrUtolZhNe05jTqyjRD99HEmdbvK7SzLdsap3sdP5_9EKgRl0KwenSzziJfHNxHC6XGAMD8xEhcctSYdr2QuKv6dKoiw1Qrr-jb5gj5iYAOg0eteJnuRoIOqlIsZE-I-475x147.jpg' id='grow-stb71733'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Students who were identified as a close contact received an email on Nov 10 at around 9 pm, letting the students know they will be required to quarantine for the 14 days. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71733').mouseenter(function() {
   											jQuery('#grow-stb71733').removeClass('shrink');
   											jQuery('#grow-stb71733').removeClass('grow');
   											jQuery('#grow-stb71733').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71733').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/12/staples-high-school-coronavirus-cases-increase/">Staples High School coronavirus cases increase</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/10/staples-confirms-first-covid-19-cases/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/KVr8o3LtyihLM95A3jReck1jRO5kVE1Xu01A9MoBtBUKfj4rognm8gPxX5I4Gma20BEr1k2C2kGcVD9Pfh4wUuxmAl-YqMZefZ5IOfK6e8R_I0YfAQ2L9ahbJT7B6VDwQ6OiqEjj-475x475.png' id='grow-stb71650'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Westport families were informed of a positive COVID-19 case at Staples High School on Nov. 6. The infected person was in quarantine and did not have any close contacts at school. '/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71650').mouseenter(function() {
   											jQuery('#grow-stb71650').removeClass('shrink');
   											jQuery('#grow-stb71650').removeClass('grow');
   											jQuery('#grow-stb71650').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71650').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/10/staples-confirms-first-covid-19-cases/">Staples confirms first COVID-19 cases</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/10/changes-made-to-connecticut-sports-ciac-delays-winter-start/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/A12hG7mBAJ-lNSEI0ebx6nmRsK6eYDLSWV_D6-1k3y24FpTBG5v73zzOrF83K5BkucZFfEuAMIbWZjGzAltIGct8L1OCONjyQ6I3Ocfg67MXj5k9SOkdh_ala-GZQlgkKGGg9USQ-475x356.png' id='grow-stb71647'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Changes made to Connecticut sports, CIAC delays winter start'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71647').mouseenter(function() {
   											jQuery('#grow-stb71647').removeClass('shrink');
   											jQuery('#grow-stb71647').removeClass('grow');
   											jQuery('#grow-stb71647').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71647').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/10/changes-made-to-connecticut-sports-ciac-delays-winter-start/">Changes made to Connecticut sports, CIAC delays winter start</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/10/westport-under-covid-19-orange-alert-returns-to-phase-2-1/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/N8T6PkJD7_oWlHo6WFNAH1PNwKtcOhF_ZDuLl7dpoQDKtRBPldcnNJMnHondVrLSJNwkb-KhUCE9P3vFyrJX71AYE1n90UB3pb_5hIhYnsGC0KhEOnEjsW04s_s9fAgOeqpVLOmS-190x475.png' id='grow-stb71644'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Westport under COVID-19 “orange alert,” returns to Phase 2.1'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71644').mouseenter(function() {
   											jQuery('#grow-stb71644').removeClass('shrink');
   											jQuery('#grow-stb71644').removeClass('grow');
   											jQuery('#grow-stb71644').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71644').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/10/westport-under-covid-19-orange-alert-returns-to-phase-2-1/">Westport under COVID-19 “orange alert,” returns to Phase 2.1</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://www.inklingsnews.com/news/2020/11/05/positive-covid-19-cases-confirmed-in-several-westport-schools/#photo'><img src='http://www.inklingsnews.com/wp-content/uploads/2020/11/breaking-Infographics-190x475.png' id='grow-stb71568'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Positive COVID-19 cases confirmed in several Westport schools'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb71568').mouseenter(function() {
   											jQuery('#grow-stb71568').removeClass('shrink');
   											jQuery('#grow-stb71568').removeClass('grow');
   											jQuery('#grow-stb71568').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb71568').addClass('shrink');
   										});});</script><p class='stb-cat'>Breaking News</p><p class="relatedtitle"><a href="http://www.inklingsnews.com/news/2020/11/05/positive-covid-19-cases-confirmed-in-several-westport-schools/">Positive COVID-19 cases confirmed in several Westport schools</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
					jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ bottom: '0' }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 10 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						bottom: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="http://www.inklingsnews.com">Inklings News</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/inklingsnews/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/inklingsonline?fref=ts">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footersearch">	<form method="get" id="searchform4811" action="http://www.inklingsnews.com/">
			<div class="search-button-container" id="searchthis4811">
			<button type="submit" disabled="disabled" id="sno-search-navbar-4811" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s4811" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s4811" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit4811" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footercredit"><p><a href="http://www.inklingsnews.com/">Inklings News</a> &bull; &copy; 2020  &bull;  <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://www.inklingsnews.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-23758391-10', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	
<script type="text/javascript">
__tlid = '436498456433917952';
__tlconfig = {hOverflow: false, vOverflow: false};
setTimeout(function(){(function(d,t){var s=d.createElement(t),x=d.getElementsByTagName(t)[0];
s.type='text/javascript';s.async=true;s.src='//cdn.thinglink.me/jse/embed.js';
x.parentNode.insertBefore(s,x);})(document,'script');},0);
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.inklingsnews.com/wp-admin/admin-ajax.php";
</script>
<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.inklingsnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=2.5.15' id='cffscripts-js'></script>
<script type='text/javascript' id='custom-popup-script-js-extra'>
/* <![CDATA[ */
var sno_student_news_source_ajax_object = {"ajax_url":"http:\/\/www.inklingsnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/sno-student-news-source/assets/script/sno-student-news-mobile-popup.js?ver=0.0.2' id='custom-popup-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.inklingsnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.inklingsnews.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.inklingsnews.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inklingsnews.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.6.2' id='sb_instagram_scripts-js'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://www.inklingsnews.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="72173"><a class='commentscroll' href='http://www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Students exceeding 10 days APO will move to Cohort D&amp;url=http%3A%2F%2Fwww.inklingsnews.com%2F%3Fp%3D72173" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a class="modal-share" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F&amp;media=http://www.inklingsnews.com/wp-content/uploads/2020/12/JToD-zrZM_uLOTLI7RS_zTyTf3KurLOVzemccgVKrpb1OfAXswOYLk7ONGI84g_wwsJOg1Lynx2CfjlPdlO-Y35qIyqMubt3NHg1OUx0JZgoLmNr_lpBGyZ46Xr3ZK3NGNbCyIio.png&amp;description=Students+exceeding+10+days+APO+will+move+to+Cohort+D" title="Share on Pinterest" target="_blank"><div class="sharing-icon sharing-mobile sno-pinterest fa fa-pinterest sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Pinterest</span></div></a><a class="modal-share" href="https://reddit.com/submit?url=http%3A%2F%2Fwww.inklingsnews.com%2Fnews%2F2020%2F12%2F13%2Fstudents-exceeding-10-days-apo-will-move-to-cohort-d%2F&title=Students+exceeding+10+days+APO+will+move+to+Cohort+D" title="Share on Reddit" target="_blank"><div class="sharing-icon sharing-mobile sno-reddit genericon genericon-reddit sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Reddit</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//www.inklingsnews.com/news/2020/12/13/students-exceeding-10-days-apo-will-move-to-cohort-d/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="http://www.inklingsnews.com/wp-content/uploads/2019/09/masthead-e1567889398144.png" alt="Join the discussion." /></a></div><div class="hover_title"><div class="hover_titletext">Students exceeding 10 days APO will move to Cohort D</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="http://www.inklingsnews.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47185"><a href="http://www.inklingsnews.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47188"><a href="http://www.inklingsnews.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47189"><a href="http://www.inklingsnews.com/category/b/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47187"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/lifestyle-d/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="http://www.inklingsnews.com/category/arts-and-entertainment/blog/">Sounds of Staples</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47186"><a href="http://www.inklingsnews.com/category/e/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58336"><a href="http://www.inklingsnews.com/category/broadcast/">Broadcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58339"><a href="http://www.inklingsnews.com/category/broadcast/news-broadcast/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58338"><a href="http://www.inklingsnews.com/category/broadcast/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58341"><a href="http://www.inklingsnews.com/category/broadcast/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58337"><a href="http://www.inklingsnews.com/category/broadcast/ae/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58340"><a href="http://www.inklingsnews.com/category/broadcast/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#07075F', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#07075F', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
															if( jQuery('.subnavbarwrap').length ) {	
									jQuery('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
								}
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>